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Preface

Company Secretarial Software
“Company Secretarial Software” is guidance note both for Corporates & the Professionals serving the corporate sector. Introduction of MCA21 by the Ministry of Company Affairs has changed the scenario of company law compliance completely, especially with regard to filing of forms under the Companies Act.  The earlier books available in the matter have become redundant and the need up gradation, which may meet the requirements under the new MCA21 project of Ministry of Company Affairs, was greatly felt.  “Company Secretarial Software” has come in the market to meet the tailor-made requirements of compliance under MCA21 in a user-friendly manner both for corporates and the professionals serving the corporate sector. 

“Company Secretarial Software” not only provides complete guidance regarding statutory records of companies required under the Companies Act but also provides various guiding reports of practical use, besides providing guidance for export of data to fill and file online forms under the MCA21 project directly without going to the MCA21 website. 

“Company Secretarial Software” books keeps ready information starting from incorporation of a company and maintenance of statutory records such as Share applications and allotment Register, Minutes Books both of Directors and Shareholders, Register of share-certificates, Register of Members, Register of Directors, Register of Directors’ shareholding, Register of Duplicate share certificates, Register of Charges, Register of contracts in which Directors are interested, Disclosure of Interest, Register of Investments, Seal Book, Details of DIN and a host of other registers and books  of practical utility.  These Registers are up-dated automatically by filling up data at one place only. The Company Secretarial is prepared automatically. Thus, the main aim of “Company Secretarial Software” is to remove repetition process.  There is no need to feed data more than once.  For example, if you fill details of directors in Form1A, there is no need to fill the same information in Form1, Form32, and the registers, reports and forms relating to the directors if the directors are same. 
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When a user clicks on “Company Secretarial” shortcut icon on desktop 

Screen is the Name of our Company. After a few moments, the User Login screen will appear automatically: -

1. User Login XE "System Logon" : -

 If you click ‘Ok’, you will go to the next screen. By this option, software can be opened without giving any user name and password because this screen by default takes ‘Admin’ as user name and ‘Admin’ as password.  Group option is used to select group of companies and after only selected group companies will be display in company list and user can further work in these companies.
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2. Create User And  Change Password XE "Change Password" : - 

By this option, password can be changed. If you click on ‘Create User And Change Password’ in utilities, the following screen will appear:  
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Click on User_Creation tab to create the user id

[image: image6.png]B8 Create Password & Change Password (11| =1 el

[Change Password user Creation] |

e S —
= —
B —

==





Click on Change password tab to change the password 
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To change password, first select ‘user name’ then give password (by default admin in case of Admin user).  Type new password in the ‘password column’, confirm the same password in the ‘Confirm Password’ column and click on save button.                                     

NOTE: - New and Confirmed password should be the same. 

3 EXPORT OF FILE FOR UPLOADING FORMS XE "HOW TO EXPORT FOR UPLOADING FORMS" 
After saving or editing the data of form the following steps are advised to follow.

· Click on Export button.

· XML file will be created at “C:\Export e-Forms\<Company Name>\<Year>\<Form Name>” and the following message will appear: -

· After click on Export button a message will be display “do you import the file”. If we click on “Yes” button then all the data of form will be display on PDF format of form and after we can save the Form any where in Computer susytem.
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[Refer section 159 of the Companies Act, 1956]
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Manualy Creation of the Form
· Open E-Form.
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· Click on Documents Menu.( Forms ( Import Data to Form and select the file from path, which has been shown at the time of “Export of file”.
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· Select Xml File from the specific Location, the e-Form shall be filled automatically.
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4.4  IMPORT OF FILE FOR FORMS
After saving or editing the data of Adobe form the following steps are advised to follow.
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· Click on Export data from form on adobe form 

· Saving the XML  file on any location
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· XML file will be generated in specific location.

· First open the form in software where is Import the XML file facility

· Click or Enter on Label of Import from a XML file and select the XML file  to specific location
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Main Screen: The main screen has the following options: -
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4. Company Incorporation: - 

When user wants to incorporate a new Company, the option is through Form1A and to fill up all the forms i.e. Form1A, Form1, Form 18, and Form-32. 

the following Menu will appear:
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Form 1A is application for availability of name either for a new company for an existing company. Form-1A has six screens, which are as follows: -

4.1Application Form For Availability of  Company Name [FORM 1A]
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File menu> Create Company Since Incorporation >Application for the Company Name (Form-1A) > Application of Name > Delete
4.2 Availability of Name XE "Availability of Name" : -

Fill the details like Applicant’s Name, Occupation, Address, City, State, Country, Pin Code and Proposed Authorized Capital of Company. In this form the “*” represents the mandatory fields which are required for e-filing of Form-1A. Click on next button to go for next screen (“Details of Promoters”) of Form-1A. 
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4.3 Details of Promoters XE "Details of Promoters" : -

Fill the details of minimum two “Promoters”. Fill  “Proposed name of Company” which is mandatory.   Thereafter, select the State Name, Name of ROC  (Where company is to be registered) etc. Click on next button to go for the next screen (“Details of Directors”) of Form-1A.
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4.4 Other Details:

In this part,information relating to Main object of the company , Autorised capital of the company  etc.  is  to be filled up 
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4.5 Details of Directors XE "Details of Directors" : 

In this part, information relating to proposed Directors is to be filled up such as Serial Number (Sr. No.), First Name, Middle Name, Surname, DIN, D.O.B., S/o or W/o, Occupation of Director, Permanent residential address etc. After completing Form-1A click on save button to save all the details.
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4.6 Verification 1 XE "Details of Directors" :
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4.7 Verification 2 XE "Details of Directors" :
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NOTE: - Know about Export go to page no. 5
NOTE: - Know about Import go to page no. 8
NOTE: - To move between this three-screens click on BACK/NEXT BUTTONS or TABS as per requirement. 

Edit of Form1A XE "Edit Of Form-1A" : -

Follow these steps to Edit Form 1A and after Double click on a record of the list

 File menu> Create Company Since Incorporation >Application for the Company Name (Form-1A) > Application of Name > Edit
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Delete of Form-1A XE "Delete Form-1A" : -

 Follow these steps to delete Form 1A and after Double click on a record of the list

. File menu> Create Company Since Incorporation >Application for the Company Name (Form-1A) > Application of Name > Delete
View of Form-1A XE "View Of Form-1A" : -

To View any record, choose File menu Create Company Since Incorporation >Application for the Company Name (Form-1A) > Application of Name > view menu. It will open the list of file no, group name and applicant name.   Select the record to be viewed by UP/DOWN arrow key.  Then press <Enter> key or Double click by mouse.

5.5 Change the Name of an Existing Company: -

 XE "Change the Name of Existing Company"  
File menu> Create Company Since Incorporation >Application for the Company Name (Form-1A) > Application For change the Name > New .
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Form-1A has one screen to fill the resolution date, proposed name of the company and reason for changing in name and click on save button.

5.7 Power of Attorney before Incorporation :- 

To fill and save the power of attorney, File>Create Company Since Incorporation Company menu > POA before incorporation Menu, and by pressing “New” and after selecting company name from “Select Company Name for P.O.A.”, the following screen will appear: 
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The “Power of Attorney” is the attachment part of Form-1A. Fill the details like Applicant’s Name, Registered Office Address, after the completion of form click for saving on save button & preview button to get its printout for attachment with Form-1A.   

5.8 Undertaking Form1A:-

For the “Undertaking Form1A”
File Menu> Create Company Since Incorporation Company menu >Undertaking For Filling Form 1A
[image: image31.png]65 COMPANY SECRETARIAL {DEMP PVT LTD1 [Dt. of Incorporation - 01/01/2007]}
File  Master  Transactions  E-Foms  Report  Utiities  Help

indow  About Us

F1: Select Company

2: Create Company

Undertaking For Form 1A F3: Shut Company

Ctrl+B Backup

Company Name | EEERRRN

subscrber CteR Restore
[oo =
— Cuer9: Bt
Adress

fl I stamp Paper sHow || cLosE

| C:\Program Fies\Company Secretariah\ANNUA | CAPS.

u@uu

Company Secretarial Version - 3.3 12345 NUM__[339PM [ 15/n3/2mz

o o e e





5.9 Article of Association:

For  the “Article of Association”

File Menu> Create Company Since Incorporation Company menu >Article of Association

After click on Article of Association ,Msword file will be open.
5.10 Name Approval: -

File Menu> Create Company Since Incorporation Company menu >Name Apporval
On the approval of name by ROC, you will select the name from the list of names pending for approval and then pressing on  “APPROVAL” button.  The following message box will appear:
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After filling up “ROC Reference No.” and on pressing on  “Proceed” button, the following message box will appear:
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By pressing on “Yes” button, Form 1 will appear. 

5.11 Form Filling For Company inc(Form 1)
File Menu> Create Company Since Incorporation Company menu >Form Filling For Company inc(Form 1)>New
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5.12 Company Details XE "Company Details" 

 XE "Company Details" : -
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Authorized capital of the Company will be taken automatically from Form-1A.   However, the user may have to fill up the Authorized Capital of Company” with break up of Equity Shares, Total No of shares and Nominal value of each share in case of change.

5.13 Other Details: 

Fill the details of total Preference Shares, if any and Nominal value of each share.
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5.14 Details of Promoters:
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Fill number of Subscribers (No of subscribers must be minimum two in case of private company and three in case of a public company), name, father’s name, DIN, date of birth, PAN, occupation, voter ID card no., passport no etc.

NOTE: - Details of subscribers can also be filled from details of Directors mentioned in   Form-1A or may be selected from “Same Group Subscriber” or “All Group Subscriber” options given in the form.

Shift+F2: Subscriber List

Shift+F3:Add Subscriber

Shift+F4: Delete Subscriber

5.15 Address Details XE "Details of Address" :

Address Details will appear automatically from Form-1A and can be modified, if required. The details of permanent and present address of Subscribers/Promoters as required and click on “Save Subscriber” button. There will be screen of “Details of Subscribers”, fill or select another subscriber detail and address and click on the “Save Subscriber” button till last subscriber and save. After that there will be declaration screen as under: 
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5.16 Stamp duty:

Fill the details of stamp duty.
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5.17 Verification XE “Declaration” :

Fill the details of declaration, son/daughter/wife of and click on the “Save” button.
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NOTE: - Know about Export go to page no. from  6-8
Edit of Form-1:

 XE "Edit Of Form-1" To edit any record in Form-1, choose File Menu> Create Company Since Incorporation Company menu >Form Filling For Company inc(Form 1)>Edit .It will show the name of companies. Select the company whose record is to be edited by UP/DOWN arrow key, press <Enter> key or Double click by mouse.   Form-1 screen will be displaced.   Edit the required record and click on the “Save” button to save. 
Delete of Form-1: 

To Delete Form-1, choose File Menu> Create Company Since Incorporation Company menu >Form Filling For Company inc(Form 1)>Delete.  Select the company whose records are to be deleted by UP/DOWN arrow key.   Press <Enter> key or Double click by mouse. Form-1 screen will be displaced. Press <Enter> key or Double click by mouse, the message will appear “ARE YOU SURE?  ALL REFFERENCES TO THE SELECTED COMPANY WILL BE DELETED “ By clicking on ”Yes” button, Form-1 will be deleted permanently and by clicking on ‘No” button, you will go back to the “List of Approved Companies to Delete” menu.

5.18 Form 18 (Notice of Situation or Charge of Situation of Registered Office) XE "Form 18(Notice of Situation or Charge of Situation of Registered Office)" :

To reaching at Form 18, go to the Tool Bar and click on the “Select Company” button.  List of Companies will be displayed.  Select the company by UP/DOWN arrow key. Press <Enter> key or Double click by mouse.  The following screen will be displayed.  
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By clicking on “Continue” button, Form-18 will appear.

5.19 Notice Of Situation Or Change Of Situation Of Registered Office

Details of Registered Office: 

Fill CIN/GLN of the company, address, city, State, PIN of registered office etc. and click on    next button.
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Details of Police Station:  XE "Details of Police Station" Fill the name and address of police station under whose jurisdiction the registered office of the company is situated or is to situate.   
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By clicking on “SAVE” button, records of Form-18 will be saved and you will come back to the “List of Companies” screen again.

By clicking on “Continue” button,   “List of Form 1A Director Available For Appointment” will appear.  Select the Director available for appointment from Form 1A, by UP/DOWN arrow key. Press <Enter> key or Double click by mouse.

Export: Export the form like Form 1
5.20 Form-32 “Particulars Of Appointment Or Cessation Or Designation Change Of M.D., Director, Manager And Secretary ”

You may also go to Form 32 by choosing  “E-Forms” menu > Form-32 > Appointment > New Appointment.  

Form-32 (Particulars of Appointment, Cessation or Change of M.D., Director, Manager and Secretary) XE "Form-32(Particulars of Appointment as Cessation or Designation Charge of M.D., Director, Manager and Secretary)" :

Form 32 has four screens:

The available information from Form 1A relating to the selected director will appear automatically on all the four screens/pages You may go to the required page by clicking on “page N” one by one.   Information can be added/edited by going to the respective screen/page.   By clicking on “SAVE DIRECTOR” at the “Address Details” screen,

5.21 Company Details XE "Company Details" : 

The available information relating to the selected director/company will appear automatically.  By clicking on “page 2” button, you may go to page 2. 
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5.22 Director/M.D.
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5.23 Address Details.

 XE "Address Details" 
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5.24 Manager/Secretary.

 XE "Proprietorship" 
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Form 32 will appear again and again so long as the details relating to all the directors are not filled in. After details of all the directors are filled in, screen/page 3 will appear.  On filling up the details in this screen, Form 32 will be saved and closed and the screen “List of Companies” will appear again.  

You can filling the manager/secretary on screen/page 4 

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.
NOTE: When the form 32 is created then following report will be creating

Reports: Consent,DDA Form,Register of Director,Director Along with DIN,Notice under section 305 and Form 24AA

Note:Look the reports menu for Reports
NOTE: - Know about Export go to page no. 6 to 8
5.25 Company Incorporation: -

 XE "Company Incorporation Details" 
This form is opened automatically before incorporation.
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Click on continue button, the following screen will appear: - 
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Fill Registration no, Nominal Value per share and click on save button

5.28 POA after Incorporation XE "General Power Attorney for Incorporation" :-

To fill the details of Incorporation of Power Of Attorney, File Menu> Create Company Since Incorporation Company menu >POA after Incorporation > New menu, the following screen will appear: -
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The “Power of Attorney” is the attachment part while incorporating the company, if user needs. Fill the details like Approved name of Company, details of Chartered Accountant like Name, Address then click on next button and fill the other details like Director’s Name, Witness’s name, Place and date then click on save button or on preview button to get its printout on stamp paper for subscriber and to file with ROC.

6. Existing Company: XE "Existing Company" 
            In case the company is already in existence, the user may feed the data into the software from any stage as the user may choose. One has not to go to “File>Create Company Since Incorporation” menu in that case and the data can straightaway be fed from  File>Existing Company menu.   For existing company, press “F2” (Hot Key) or by mouse choose File> Existing Company > New menu.   You will go to “Details of an Existing Company”
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Existing Company has two screens, which are as follows: 

6.1 Company Information: 

 XE "Company Information" 
to fill the details like file no., group name, CIN no., registration no, company name, address, Object of company etc.

6.2 Details Of An Existing Company & Capital Structure: -
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Capital Structure XE "Capital Structure" : -
 Fill the “Capital Structure” part as shown in following screen. 
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Authorized Share Capital: It’s the authorized capital of the Company, It could not be less than of Rs.1, 00,000 in case of Private Company and Rs 5,00,000 in case of Public company.

Issued Share Capital: Shares issued for the subscription.

Subscribed Share Capital: Application received Or Shares Applied form the subscribers.

Paid-Up Share Capital: Shares Issued to the subscribers, who had applied for the Shares.

NOTE: - To edit existing company, click on edit button and change the records and click on save button.

To see the list of existing company and to change the company, click on view button select any one when you want to change or delete.

To delete the existing company, click on delete button.

NOTE: - View Button will be enabled when there will be more than one company.

6.3 Existing Share holder XE "Details of Professional" : - 

To fill the share holders of  between any two AGM which you want start AGM, to fill the data of share holder one by one with folio no , share holder’s name, classification , certificate no, nominal value, no of shares and starting distinctive no and click or enter on save button.

File>Existing Shareholder>New
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6.4 Backup:

File>Backup

Select the companies from the left list and after after add in right list and after click on “OK” button .back file will be created software will ask the file at where.
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6.5 Restore:
File>Restore
Select the dat file for restoring and after  follow the process of taking backup.
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6.6  Company Delete:
File>Company Delete
Select a company from the list for deleting
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Double Click on company and after message “Company has been deleted” will be display.

6.7 Company Configuration
If a company is created through the process of Form1A>Form 1>Form 18> Form 32 then we can use this option for such type company.
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This option is used for change the folio generation method, certificate generation method and etc.

6.8 Shut company:
File>Shut Company
This option is used for stop the working in a company and select another company

6.9 Exit:

For close the software

File>Exit
7 Master
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7.1 “Group Master”

To Create the Group of Companies
Master Menu>Group Master>New
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Edit of Group Master:

Master Menu>Group Master>Edit
Delete of Group Master:

Master>Group Master>Delete
7.2 Professionals XE "Details of Professional" : - 

To fill the details of Professional, press Master> Professionals>New, the following screen will appear: -
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The “Details of Professional” option is the additional feature, which creates master of Professionals i.e. if once master, has been created; user doesn’t need to feed details of professionals on any Form. If you need to get Professional’s Information from another Company, click on button of “Professionals From Other Company”.

Note: - To edit professional details, click on edit button and change the records and click on save button.

To see the list of details of Professional and to change the professional details, click on view button select any one of them you want to change or delete.

To delete the professional details, click on delete button.

Note: - View Button will be enabled when there will be more than one record.

7.3 Resolution Templates:
By default around 400 resolution templates is provided. User can create the new resolution templates which will be used in any minutes of meeting of any company 

Master>Resolution Templates>New
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Default Resolution Templates
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Transactions Menu XE "Share Transactions" : 
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Once we have selected a company, “Transaction” menu gets activated.  In this menu we enter all fresh transactions.   Data recorded straight in this menu along with the data already recorded under “Company Since Incorporation” or  “Existing Company” menus will help us generate the required reports.  “Transaction” menu has three sub-menus:

7. DEBENTURE:

     In this sub-menu Details regarding Debenture Applications, Debenture Allotment, Issue of Debenture Certificates, Splitting, consolidation and transfer of Debenture and issue of duplicate Debenture certificates, Debenture Redemption / Conversion get recorded, i.e. both fresh transactions and the data recorded under “Company Since Incorporation” or “Existing Company” menus.   We may edit, delete and view the data from time to time besides entering new data under “Debenture of Transaction menu”. 

7.1 DebentureApplication:

      Debenture Application sub-menu: For creating Debenture application User have to go to Menu->Transaction-> Debenture ->Debenture Application. We can create new Debenture Application . Before the Debenture allotment user will have to fill the debenture application form first..


Debenture Application having three mode

i) New :- Through this mode we can create a new application for debenture.

ii)
      Edit  :- Through edit mode we can change or modify the details of application.

ii) View :-Through view mode we can view the no.of  applications and details.

iii) Delete:- Through this mode we can delete the Application the Debenture. 
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7.2 Debenture Allotment: -

        In debenture allotment user can allot the Debentures for the Applied Debenture   

       Applications .For D ebenture allotment User have to go Menu bar -> Transaction -> Debenture -> Debenture Allotment. Allotment  can be done in two modes.

i) Through  single Application

ii) Through all Application 
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i) Through single application :- In this mode if User  can done  one Debenture allotment at one application. Menu bar -> Transaction -> Debenture -> Debenture Allotment-> Through Single Aapplication.There are 4 options.

i) New :-  Through this mode we can Allot Debentures for Applied  

                         Application.

ii) Edit  :-  Through edit mode we can change or modify the details of  

                         Allotment

iii) View :- Through view mode we can view the no.of  Allotments and details.

iv) Delete:-Through this mode we can delete the Allotment of Debentures. 
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ii) Through all application :- Through this mode User can done all debenture allotment for all applications  at once.User can go like Menu bar -> Transaction -> Debenture -> Debenture Allotment-> Through All application. There are 4 options 
i) New :- Through this mode user can Allot Debentures for Applied   

                        Application.

ii)  Edit :- Through edit mode user can change or modify the details of     

                         Allotment

iii) View :- Through view mode user can view the no.of  Allotments and  

                          details.

iv) Delete:-Through this mode user can delete the Allotment of Debentures.
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7.3 Certificate Issue : - After Allotment of Debentures user must have to issue the Certificates of allotted Debentures.User can go through:- Menu bar -> Transaction -> Debenture -> Debenture Cetificate issue.After click on Certificate ->new, Here User will find the list of all Alloted Debentures .and for which certificate have not been issued. User can select the the name of  person to which debenture have been allotted and certificate will have to be issue.There are 4 options for user.

i) New :- Through this mode user can issue the certificates for Alloted   

                        Debentures   

ii) Edit :- Through edit mode user can change or modify the details of     

                         Issued certificates for Debentures

iii) View :- Through view mode user can view the no.of  issued Certificates    

                         and Their details.

iv) Delete:-Through this mode user can delete the issued Certificates for   

                         Alloted Debentures.

You can see the below screen shot for Issuing Debenture Certificate.
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7.4 Certificate Splitting :- This  submenu of transaction is used for Splitting of     

 Debenture Certificates.User can go through like:-Menu bar -> Transaction -> Debenture ->Certificate Splitting. There are three options for user new ,edit ,delete. 

i) New :-   Through this mode user can split the Issued Debenture certificates 

                          into different slots of  Debenture certificates .
ii) Edit :-   Through this mode user can edit and modify the details of the  

                          Splitted Debenture Certificates.

iii) Delete:- Through this mode  user can delete the Splitted Certificates .But 
                           condition is that there is no Consolidation of Debenture Certificates  

                           of those Splitted Certificates.

Certificate Splitting Form :- You can see the screenshot  Certificate Spliting.
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7.5 Certificate Consolidation :- Through  this submenu User can consolidate the Splitted   

Debenture Certificate.User can go through like:- Menu bar -> Transaction -> Debenture -> Certificate Consolidation. There are three options for user new,edit,delete.

i) New :-  Through this mode User can  Consolidate the Splitted  Debenture    

                         Certificates.
ii) Edit :-  Through this mode User can edit and modify the Details of  
                         Consolidated Debentures Certificates.
iii) Delete:-Through this mode User can delete the Consolidated Debentures 
                          Certificates.
Certificate Consolidation Form :- You can see the screenshot of Consolidation Form.
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7.6 Debenture Tranasfer :- Through this submenu item User can Transfer Debenture  

Certificates  to another person . User can go through like:-Menu bar -> Transaction -> Debenture -> Debenture Transfer.There are three options for user.

i) New :- Through  this User can do new Transfer of Debenture to Transferee. 

Debenture Transfer Form. You can see the screenshot of  Debenture Transfer form.
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ii) Edit :-   Through this mode User can edit and modify the details of Tranfered  

                            Debentures.

iii) Delete:-Through this mode User can Delete the Details of  Transferred 
                            Debentures.

7.7 Duplicate Debenture Certificate :- Through this submenu item User can issue  

       Duplicate Debenture Certificate. User can go through like:-Menu bar -> Transaction -> Debenture -> Duplicate Debenture Certificate .There are three options.

i) New :-  Through this  mode  User can Isse the Duplicate Certifiacte of   

                           Debenture. You can see in the screenshot.

ii) Edit :-   Through this user can modify the details fo issued Duplicate  

                            Debenture Certificates.

iii) Delete:-Trough this mode User can Delete the details of issued Duplicate 

                            Debenture Certificates.
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7.8 Debenture Redemption/Conversion :- If  User wants to convert the Debentures into  

       shares then,User have to go through this submenu item. User can go through like:-  

       Menu bar -> Transaction -> Debenture ->  Debenture Redemption/Conversion. There  

       are three options  for  user.

i) New  :-   Through this mode User can  Convert their debentures to shares..

ii) Edit  :-   Through this  mode User can Edit and modify the details of Converted  

                           Debentures

iii)    Delete:- Through this mode User can delete  the details of  Debenture 

                           Redemption/Conversion. 

a) Debenture Redemption /conversion form: You can see the Screen shot
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b) On clicking on conversion Details: 
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8. SHARES:

In this sub-menu details regarding Share Applications, Application Money Refund, Allotment, Bonus Shares, Call Money Received Account, Issue of share Certificates, Splitting, consolidation and transfer of shares and issue of duplicate share certificates, Buyback, Forfeiture, Conversion of Preference and Red. Preference get recorded, i.e. both fresh transactions and the data recorded under “Company Incorporation” or “Existing Company” menus.   We may edit, delete and view the data from time to time besides entering new data under “Transaction menu”. 

8.1 Share Application

Share Application sub-menu has two options:

1.Share Application for Subscribers As Per Memorandum. 

Transactions>Shares>Application>As per Memorandum>New

2.Other Share Application.

Transactions>Shares>Application>Others>New

8.2 Share Application for Subscribers to the Memorandum XE "Share Application for Subscriber to the Memorandum" :

To allot shares to subscribers of the memorandum, fill share applications for allotment of shares to subscribers to the memorandum. For subscriber of the Memorandum, press “ALT + T” (Hot Key) or by mouse choose Transactions Menu>Shares>Application>As per Memorandum>New

8.3 “SUBSCRIBERS TO THE MEMORANDUM”

Fill the Application date, share type, No. of Applied share, payment mode (e.g. Cash, Cheque , Draft) , subscriber ’s detail (for subscriber’s  detail  there are two options or choose it from existing or new applicant’s radio buttons. In case of New Applicant, select director from director’s list and details will be automatically filled or if  Subscribers are other than existing fill name, date of birth, address, occupation, classification code etc. Feed the entire mandatory field regarding birth, address, occupation, classification code etc. In case of existing Applicant Select Name from list, which will be filled automatically from applicant’s information. In case you want to other company share holder then Click/Enter or <Shift+F12> Hot key  on (Share holder’s of other company) Label And click on the save button.

[image: image77.png]Share Applications for subscribers to the Memorandum

| e =
o OtAsped i amount  [1000.00 e g:';u
O ] pr— C oran
Date  oters
(o ot B e Remarts

Nominee € Yes @ No
Details Of Subscriver-

GETrE) ORIl St F12: Sharohoiders of ther Companies
stectDector | |
* FirstNome [DEWOHOLDNGS LTD. Wit s

I

o B [ 17 Natonay RO e TI[

Adress 1 [COMMNITY GENTER haorsss2  [SAKET

Towniciy [NEW DELHH Picoss  [10077

wrm | sate |De.n.ﬂ =
oonpaon [FUSHESS Pa

A “Classification | Bodies Corporate

[ save [ erir |





Note: - Date should be equal to or greater than the company Incorporation date.

Edit of Share Application of subscriber to the Memorandum: -

 XE "Edit of Share Application of subscriber to the Memorandum" To edit any record, choose Transactions menu > Shares>Application  > As Per Memorandum > edit menu .It will open the list of application, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share application to edit and click on the save button.

Delete Share Application of Subscriber to Memorandum:

 XE "Delete Share Application of Subscriber to Memorandum" To delete any record, choose Transactions menu > Shares>Application  > As Per Memorandum > Delete menu .It will open the list of application select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Share Application of Subscriber to Memorandum: XE "View Of Share Application of Subscriber to Memorandum"  

To view any record, choose Transactions menu > Shares>Application  > As Per Memorandum > View menu .It will open the list of application, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share application screen 

8.4 Other Applications: XE "Other Applications\:" 
For Other Application form, press “ALT + T” (Hot Key) or by mouse or choose Transactions menu > Shares>Application  > Others > New menu.
8.5 Share Application

Fill the Application date, share type , No. of Applied share, payment mode(e.g. Cash, Cheque , Draft), Application type (single or joint) In case of joint  one can select 1 to 3  applicant, subscriber ’s detail (for subscriber’s  detail  there are two options or choose from existing or new applicant radio buttons. In case of New Applicant, select director from director list and fill their details or Enter New Subscriber with name, date of birth, address, occupation, classification code etc. In case of Existing Applicant, select Name from list and details will be filled automatically. The entire mandatory fields are required to be filled like birth, address, occupation, classification code etc. In case of Existing Applicant, select Name from list and details of Applicant will be filled automatically. Select Payment In either ‘Fully Paid Up’ or ‘Partly Paid Up’ mode if you want to select partly paid up you have been provide of options up to 3 calls whether you want payment in call1, call2 or call3 and click on the save button.
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Note: - Date should be equal to or greater than the Date of Incorporation.

Edit of Others Application: -

 XE "Edit Of Other Application" To edit any record, choose Transactions menu > Shares>Application  > Others > Edit menu. It will open the list of applications, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share application screen to edit and click on the on save button.

Delete Other Application XE "Delete Other Application" : -

To delete any record, choose, Transactions menu > Shares>Application  > Others > Delete menu .It will open the list of application, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Other Application XE "View Of Other Application" : -

To view any record, choose Transactions menu > Shares>Application  > Others > View menu .It will open the list of application select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share application screen.

8.6 Application Money for Refund: -

To fill the refund date  then show the all record in which date. If you want refund the any application then select, click or Enter on save button.
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 Edit of Money refund: -

 XE "Edit Of Other Application" To edit any record, choose Transactions menu > Shares   > Application Money Refund > edit menu. It will open the list of applications, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share application screen to edit and click on the on save button.

Delete Money refund XE "Delete Other Application" : -

To delete any record, choose, transactions menu > Shares > Application Money Refund > delete menu .It will open the list of application, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

8.7 Share Allotment: -

 XE "Share Allotment" 


Transactions>Shares>Allotment>New
Shares can be allotted either directly by filling From-2 without filling application or share may be allotted through share applications also.

8.7 Share Allotment through Application XE "Share Allotment through Application" : -

Share Allotment may be made by selecting one application or selecting All Applications. For allotting shares through ‘Single Application’, press “ALT + T” (Hot Key) or by mouse choose, Transactions Menu  > Share Allotment  > Single Applicant > New menu or press ‘F8’ key in the keyboard, the following screen will appear: - 
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Select any application by UP/DOWN arrow key, press <Enter> key or Double click by mouse, the following screen will appear: -

8.8 Share Allotment Through Selecting Single Application: -

Transactions>Shares>allotment>Through Application>single application>New
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This form automatically generates information about the application’s Name and their details. Fill only the allotment date and no. of shares allotted then click on “Save” button.

Note: - Date should be greater than or equal to application date.

Edit of Share Allotment Selecting Application one by one XE "Edit Of Share Allotment Selecting Application one by one" : -

To edit any record, choose Transaction menu > Share Allotment  > Through Application > Single Application  > edit menu .It will open the list of allotment, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share allotment screen to edit and click on the “Save” button.

Delete of Share Allotment One by One XE "Delete of Share Allotment One by One" : -

To delete any record, choose Transaction menu > Share Allotment  > Through Application > Single Application  > delete menu .It will open the list of allotment select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Single Allotment: -

 XE "View Of Single Allotment" To view any record, choose Transaction menu > Shares> Allotment  > Through Application > Single Application  > View Menu.  It will open the list of allotment select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share allotment screen. 

8.9 Share Allotment through Selecting All Applications XE "Share Allotment through All Applications" : -

To Allot Share to all Applicants select option ‘All Applications’, Transactions>Shares>allotment>Through Application>All application>New

, the following screen will appear: - 

“Share Allotment By Selecting All Applications”
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Fill the allotment date and share type.  If there are any pending application till that date there will be list of applicant’s name, application no., date, no. of applied and allotted shares, share to be allotted, pending share etc. Fill the share to be allotted and click on save button.

Edit of Share Allotment By Selecting Option of All Applications: -

 XE "Edit Of Share Allotment By Selecting Opion of All Applications" To edit any record choose Transactions>Shares>allotment>Through Application>All application> edit menu .It will open the list of allotment, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share allotment screen to edit and click on save button.

Delete Share Allotment By selecting All Applications XE "Delete Share Allotment By selecting All Applications" : -

To delete any record, choose Transactions>Shares>allotment>Through Application>All application> delete menu .It will open the list of allotment, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Allotment by selecting All Applications XE "View Of Allotment by selecting All Application" : -

To view any record, choose Transactions>Shares>allotment>Through Application>All application>view menu .It will open the list of allotment, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share application screen.

8.10 Allotment (without application information) XE "Share Allotment through Direct Allotment (without filling application)" : -

This facility has been provided if user wants to make direct allotment and wants to fill up Share Application later on.   However, information will come in application automatically whatever user has fed. For  ‘Direct Allotment’, press “ALT + T” (Hot Key) or by mouse, choose Transactions>Shares>allotment>Allotment (without application information)>New menu, the following screen will appear: - 

8.11 Allotment (without application information)s:-

[image: image83.png]SNo * Allotment Date IR - Share Type| -
I~ Merger Premium| Discount @ Fully Paid Up " Partly Paid Up

 Aotment Type [ner o] Neor | Amount |
PaymentMode & Cash (" Cheque (" Drat " Ofhers Cheque/DraftNo Dated [ /7
orawn on

Name of gane) | s Remarts|

Nominee  C Yes & No

Applicant Type @ Single Applicant ¢ Joint Applicant
Allotee Details.

© NewAllotee  Select Director (i Yes) [ -
© Exsting Allotee. NewFolioNo [ shift+F12: Shareholders of Other Companies.
« Firstiame [ wiadte | s |

I

o sm [17 Natonaity Faners! [ ]|

agaress 1 | hddress2 |

Townicity | FinCode |

owtic | soe | el

Occupation | PaNNo [

I  Glassitaton | 5

Other Details | 0etnctive Mo From | ol B ————




Fill allotment date, select share type, if allotment at premium or discount mode enter value of Premium or Discount, fill No of Allotted shares, amount generates automatically, Select payment mode (i.e. Cash, Cheque or Draft with their details) and fill their details, In section of allottee details there are two options to select applicant New & Existing. If you want to select New applicant select director from the director list if allotment is to be made to directors, their details will be filled up automatically, otherwise fill details like name, date of birth, father’s name, address, city, state, country, select classification code from classification code list, select option payment in either fully paid Up or Partly paid Up. Distinctive no of shares will be automatically generated, click on save button.

Edit of Allotment:

 XE "Edit Of Direct Share Allotment" To edit any record, choose Transactions>Shares>allotment>Allotment (without application information)> edit menu .It will open the list of allotment, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share allotment screen to edit and click on the “Save” button.

Delete Allotment XE "Delete Direct Allotment" :

 To Delete any record, choose Transactions>Shares>allotment>Allotment (without application information)>delete menu .It will open the list of allotment select any of one  by UP/DOWN arrow key, press <Enter> key or Double click by mouse .

View of Allotment:

 XE "View Of Direct Allotment"  To View any record, choose Transactions>Shares>allotment>Allotment (without application information)>view menu .It will open the list of allotment select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share allotment screen to view. 

8.12 Allotment Other than cash(Form 2)
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New: Transactions>Shares>allotment>Other Than Cash (Form 2)>New
Edit: Transactions>Shares>allotment>Other Than Cash (Form 2)>Edit

Delete: Transactions>Shares>allotment>Other Than Cash (Form 2)>Delete

View: Transactions>Shares>allotment>Other Than Cash (Form 2)>View
8.12 Allotment of Bonus Share:-

Transactions>Shares>allotment>Allotment of Bonus Share>New
To fill the date of bonus, enter the bonus ratio then show the all allotment till date, Fraction amount depend on bonus ratio.
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Edit of Bonus Share Allotment:

 XE "Edit Of Direct Share Allotment" To edit any record, choose Transactions>Shares>allotment>Allotment of Bonus Share> edit menu .It will open the list of Bonus share allotment, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Bonus share allotment screen to edit and click on the “Save” button.
Delete Bonus Share Allotment:

To delete any record, choose Transactions>Shares>allotment>Allotment of Bonus Share> delete menu .It will open the list of Bonus share Allotment , select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.
8.13 Call Money Received:-

Transactions>Shares>Call Money Received>New
To fill the receiving  date, fill the due date, select  share type, select the call, select share holder then show the all record till date. select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse. You can change the amount more, no less to actual amount. Select the payment mode, if cheque/draft  then fill the cheque/draft detail. Click or Enter on save button. Every call will be end after saving . access amount will  adjust in next call. If you want modify the record then click or enter on the update detail of selected share holder button.
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Edit of Call Money Received :

 XE "Edit Of Direct Share Allotment" To edit any record, choose Transaction menu >Shares> call money received>  edit menu .It will open the list of call money received account, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Bonus share allotment screen to edit and click on the “Save” button.

Delete  of Call Money Received:
To delete any record, choose Transaction menu > call money received account  > delete menu .It will open the list of call money received account , select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

8.14 Certificates Issue:- XE "Issue of Certificates" 

 XE "Issue of Certificates" 
To ‘Issue of Certificate’, choose Transactions Menu > Shares>Certificate Issue > New menu, the following screen will appear: -
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Tick the “Name of Allottees”, the certificate will be generated as per the selection of Allottees then go to “Folio No.” and press any key, it will show the list of Allottees, select one or as required from list and define “No.  of Shares Per Certificate”. Lastly click on “Certificate Button” which will show details of Certificate along with Distinctive No.

Edit of Certificate Issue:

 XE "Edit of Issue of Certificate" To edit any record, choose Transactions Menu > Shares>Certificate Issue > edit menu, It will open the list of certificate, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share certificate screen to edit and click on “Save” button.

Delete of Certificate Issue: 

 XE "Delete of Issue of Certificate" To Delete any record, choose Transactions Menu > Shares>Certificate Issue > delete menu .It will open the list of certificate select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Certificate Issue XE "View of Issue of Certificate" :

 To View any record, choose Transactions Menu > Shares>Certificate Issue > view menu .It will open the list of Certificate Issue, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share certificate screen 

`
8.15 Certificates Splitting: XE "Splitting of Share Certificates\:" 
This option has been provided to user who wants to split the shares certificate already issued. For this option certificate issued will be cancelled automatically. For form of ‘Certificate Splitting’, Transactions Menu > Shares>Certificate Splitting >New Menu, the following screen will appear: -
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Fill the date and select the share type, there will be list of existing shareholders. Select shareholder whose share’s you want to split from the shareholders list.   Then there will be list of all certificate no., starting no., ending no. and total  shares,  you can tick on one of the certificates, which you want to split.    Then fill the splitting details like no. of shares, no. of certificates and click on  split certificate  button and click on “Save” button.

Note: - Only 1 certificate be splitted at a time  

Edit, Certificate Splitting: XE "Edit, Splitting of Share Certificate"  

To edit any record, choose Transactions Menu > Shares>Certificate Splitting > edit menu .It will open the list of certificate, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share certificate screen, and click on the save button.

Delete, Certificate Splitting XE "Delete, Splitting of Share Certificate" : 

To Delete any record, choose Transactions Menu > Shares>Certificate Splitting  > delete menu .It will open the list of certificate select any one of them   by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Certificate Splitting XE "View of Issue of Certificate" : 

To View any record, choose Transactions Menu > Shares>Certificate Splitting > view menu .It will open the list of Certificate Splitting, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share certificate screen 

8.16 Certificate Consolidation  XE "Certificate Consolidation"  

This is the reverse procedure of Share Certificates, for form of ‘Consolidation of Certificate’, choose Transactions Menu >Shares>Certificate Consolidation > New menu, the following screen will appear: - 
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Fill consolidation date, select share type resulting there will be list of existing shareholders till date. Select shareholders name whose certificate has to be consolidated from the shareholder list.   Then there will be list of all share with certificate no., starting no., ending no and total shares, tick more than one shares, which you want to consolidate and click on  “Save” button.

Edit of Certificate Consolidation XE "Edit Of Share Consolidation" : 

To edit any record, choose Transactions Menu >Shares>Certificate Consolidation > edit menu .It will show the list of records select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share consolidation screen, edit and click on “Save” button.

Delete of Certificate Consolidation XE "Delete Share Consolidation" : 

To Delete any record, choose Transactions Menu >Shares>Certificate Consolidation > delete menu .It will show the list of records select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share consolidation screen click on “Delete” button to delete.

View of Certificate Consolidation  XE "View of Issue of Certificate" :

 To View any record, choose Transactions Menu >Shares>Certificate Consolidation > view menu .It will open the list of Consolidated Certificates, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be share certificate screen

8.17 “Transfer Of Shares”

Fill transfer date, select share type then there will be list of existing share holders in Transferor list box Select share holder’s name  (whose share has to transfer) from the Transferor’s list then there will be list of all share with certificate no., starting no., ending no. and total  share, tick those shares which have to be transferred. Fill consideration/share press >, total share value automatically generate. Then select transferee to whom you want to transfer the share. There are 2 options to select transferee. Select option of new shareholder and fill name and their details of transferee in appropriate field if transferee is director, select director from the director’s list transfer the shares details will be filled automatically. If you want to transfer the shares to an existing shareholder, select applicant from the shareholder’s list. Required details will be filled automatically and click on save button. 

8.18 Transfer of Shares XE "Transfer of Shares" :

 For ‘Transfer of Shares’, press “ALT + T” (Hot Key) or by mouse choose Transactions Menu > Shares>Transfer > New menu, the following screen will appear: -
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To fill the transfer date, select the share type, select the transferor, fill the consideration value Tick the certificate in list which you want the transfer, fill the transferee detail if shareholder is new otherwise select the existing shareholder.

Note:-
User can select the shareholder to other company 

Note:- User can probate the shares.

Edit of Transfer of Shares XE "Edit of Transfer of Shares" : To edit any record, choose Transaction menu > Shares> Transfer > edit menu .It will show the list of records, select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share transfer screen and click on the “Save” button.

Delete Transfer of Shares XE "Delete Transfer of Shares" : To delete any record, choose Transaction menu > Shares> Transfer > delete menu .It will show the list of records, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share transfer screen click on “Delete” button to delete.

8.19 Duplicate Share Certificate XE "Transfer of Shares" :

To fill the Issue date, Select share type, Select share holder then show all certificate till date , Tick the particular certificate you want issue , fill the mode of issue, fees, Click or Enter save button. New certificate will be generate and old certificate will cancel.
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Edit of Duplicate Share Certificate XE "Edit of Transfer of Shares" : To edit any record, choose Transaction menu >Shares> Duplicate Share Certificate > edit menu .It will show the list of records, select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be Duplicate share certificate screen and click on the “Save” button.

Delete Duplicate Share Certificate  XE "Delete Transfer of Shares" : To delete any record, choose Transaction menu > Duplicate share Certificate > delete menu .It will show the list of records, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be Duplicate share certificate screen click on “Delete” button to delete.

8.20 Buy Back Shares XE "Transfer of Shares" :

Transactions Menu>Shares>Buyback>New
To fill the Buy back date, Select share type, Select share holder then show all certificate till date, Tick the certificate you want , Double click or Enter on save button.
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Edit of Share Buy Back  XE "Edit Of Share Consolidation" : 

To edit any record, choose Transactions menu > Shares> Buy Back > edit menu .It will show the list of records select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share buy back screen, edit and click on “Save” button.

Delete Share Buy Back  XE "Delete Transfer of Shares" : To delete any record, choose Transactions menu > Shares> Buy Back > delete menu .It will show the list of records, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share buy back screen click on “Delete” button to delete.

8.21 Share Forfeiture:

Transactions Menu>Shares>Forfeiture>New
To fill forfeiture date, Select share type, Select shareholder then show the all certificate till date, Tick the particular certificate you want forfeiture. Enter key or double click by mouse on save button.
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Edit of Share Forfeiture  XE "Edit Of Share Consolidation" : 

To edit any record, choose Transactions menu > Sharea> Forfeiture > edit menu .It will show the list of records select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share Forfeiture screen, edit and click on “Save” button.

Delete Share Forfeiture  XE "Delete Transfer of Shares" : To delete any record, choose Transactions menu > Shares> Forfeiture > delete menu .It will show the list of records, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share Forfeiture screen click on “Delete” button to delete.

8.22 Conversion of  Preference or Red. Preference share:

Transactions>Shares>Conversion of  Preference or Red. Preference share>New
To fill the conversion date, Select share type, Select shareholder then show the all certificate till date, Tick the particular certificate you want conversion into equity share. Enter the total conversion amount.

Double Click or Enter on Conversion Details button then open new window  where user can enter the no of share, select the existing allotee or select the new allotee, fill the detail of allotee and double click or enter on save button.

Edit of Conversion of Preference or Red. Preference shares:

To edit any record, choose Transaction menu >Shares> Conversion of Preference or Red Preference share > edit menu .It will show the list of records select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be Conversion Preference or Red Preference screen, edit and click on “Save” button.

Delete Conversion of Preference or Red. Preference shares  XE "Delete Transfer of Shares" : To delete any record, choose Transaction menu >Shares> Conversion of Preference or Red Preference > delete menu .It will show the list of records, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be share Conversion Preference or Red Preference screen click on “Delete” button to delete.

8.23 Under Lien
New:Transactions>Shares>Under Lien>New
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Edit:Transactions>Shares>Under Lien>Edit

Delete:Transactions>Shares>Under Lien>delete

Note:Under Lien shares Can not be Transfer

8.24  Denomination(Consolidation/Division)

Demoination is used  when share nominal value goes to change 

Note: For the denomination  All the apllcations should be allotted

Note: In denomination all old certificate will be cancel and New Certficate will be generated

Note: Statutory Resgiter of Cancellation and Members Will be Created

New:Transactions>Shares>Denomination(Consolidation/Division)>New
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Edit:Transactions>Shares>Denomination(Consolidation/Division)>Edit

Delete:Transactions>Shares>Denomination(Consolidation/Division)>Delete

8.25  Folio Transfer

Folio Transfer is used when a share holder has two folio numbers by mistake.

In this case, we need to merge these folio nos in any one for reporting purpose. 

Note: Statutory Resgiter of Member Will be effected

Transactions>Shares>Folio Transfer>New
8.26 AGM Master XE "Date of AGM" 
For ‘Date of AGM’, press “ALT + T”  (Hot Key) or by mouse, choose Transactions Menu  > Date of AGM > New menu, the following screen will appear: -

[image: image96.png](=] E

B§§ COMPANY SECRETARIAL {CORPORATE LINKER [Dt. of Incorporation - 20/01/2001}
Fle  Master  Tonsactons _ Efoms _ Report _ Ulltis  Hep _ Window _ AboutUs
B4 Date of AGM =
“Fin-Year StatDate [ 0110472006 + Fin-Year End Date [ 311032007 _ 2 Creste Company|
* Whether Annual General meeting (AGH) Held & Yes - No 3: Shut Company
“IfYes Curent AGH Date [2910972007  Saturday CtrleB Backup
+ AGMTime [10:00:00 AN ClrlR Restore
DueDateorAGH  |300972007 CrleFy: B
Ay extension fornancialyear or AGH granted  Yes & No
Ifyes ,cu date of AGH afer grant of extnsion
Any Loan forwhich charge has been created [0
Prevous AGH Date [ 77 ™ AGMAgoumed
“Whether the attached Balance sheet and annual account has been audited by the auditors  Yes & No
Date of signing of reports on the balance sheet and annual account by the auditors
Note
Conpony SecrelaiVerson- 33 1235 C\Prggan Fle\Compary SeortaishANUA 4P N (555 T2
30

w7 ]

(@] e

@ O C





Fill financial year start date, end date, select option ‘yes’ whether annual general meeting held, fill current AGM date, time, fill due date of AGM, (if it has already been given previous in year) previous AGM date will appear automatically. If any extension for financial year is granted select option Yes otherwise No, Fill due date of AGM after grant of extension, loan amount if any which charge has been created, In case of Adjourned AGM tick the box of AGM Adjourned. After filling all the appropriate information, click on the “SAVE” button.

8.27 Challan Entry XE "SRN (Service Request Number) Received" 
This screen has been provided to control the challans generated and payments made.     For “Challan entry’, press “ALT + T” (Hot Key) or by mouse choose Transactions Menu > Challan Entry > New menu, the following screen will appear: -

”DETAILS OF SRN (Service Request Number) GENERATED”
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Fill SRN date, select Form from the list of ‘form’ click the mouse (Note: select only 1 at a time), fill Service Request Number in valid format (SRN format ‘X12345678’), and fill challan deposited date. After filling mandatory fields of challan deposited, click on  ‘SAVE’ button. 

8.28 Notice Under section 305(Prepared)

Director provides the notice to existing companies in which he is director for indicating the appointment in new company 
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8.29 Notice Under section 305(Received)

Existing companies receive the notice of a director

[image: image99.png](2|6 )

ECRETARIAL {CORPORATE LINKER [Dt. of Incorporation - 20/01/2001]
File  Moster  Trmsactions __ Efoms _ Report __ Utiies _ Help _ Window __ AboutUs
588 Modity Notice Already Received =
p7/07/2007
2 Creste Company
Naresh Kholi CORPORATE = pe—
[JAl BHGWAN SHARMA - iessa o F3: Shut Company
[REGENCY PARK 2, NEAR SUPERMART REGENCY € Change Designation CuEtElBacp
PARK 2, NEAR SUPERMART GURGAON 122002
Clit+R Restore
- Ct=Fo: it
wark | Date ol | Dot | companyFim | JvPe °f Name of Company/Firm Type of Hembership Desi

Appointment | Cessation Company

12007 Company__~[0

~ [Membership of Board __~ [Director

C:\Program Files\Company Secretariah ANNUA | CAPS NUM__(6:03PM 17/03/2012

= TO e W 7]

Company Secreaial Version - 3.3 12345

@ O C





Note:it will be effected the Directorship in other companies

8.30 Committee Master
To create the Committee like Auditor committee

Transactions>Committee Master>new
Edit,delete and View operations will be same type which is used already
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8.31 Committee Member
Transactions>Committee Member>Appointment>new

Edit,delete and View operations will be same type which is used already
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Same As Form 32
8.32 Balance sheet
Transactions>Balance Sheet>new
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Note: if Form 23AC is Cteared
Report : Register of Balance sheet will effected.

8.33 Contarcts
Transaction>Contracts>New
Edit,delete and View operations will be same type which is used already
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Report: Register of Contracts will be effected
8.34 Investment
Transaction>Investment>New
Edit,delete and View operations will be same type which is used already
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Report: Register of Investment will be effected.
8.35 Loan & Advances

Transactionw>Loan & Advances>New
Edit,delete and View operations will be same type which is used already
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Report: Register of Loan & Advances will be effected.
8.36 Seal Book

Transactionw>Loan & Advances>New
Edit,delete and View operations will be same type which is used already
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Report: Register of Seal Book will be effected.
8.37 Minutes & Notice
For Creating the Minutes & Notice
Transactions Menu>Minutes & Notice>New

Create the minutes in following steps
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Step 1:(
Click on “Select Resolution”
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 Select the Resolution by searching option or manually selection option which is requirement of minutes and after Click “Ok” Button
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Step 2:

Select the Agenda from the list what evere u want to draft.
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Step 3:
Click on “Details of Present Director(s)” Tab
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Select the Chairmain of meeting from either List of directors or by invitation and after Click

On “Save ” Button. Messgae “Minutes has been saved” will be display.

Step 4: Click on “Print” button it will ask for Minutes,Extract and CTC.
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Step 5: Click on “Ok” Button after selecting the Minutes Option
Step 6: Click on “Attendece Register” Button
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Step 7: Click on “Show button”
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Note: for Further Report go to Report Menu 
8.38 Document Store
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Transactions>Document Store>New
Edit,delete and View(Search) operations will be same type which is used already
Report: Document List will be effected.
8.39 Relatives of directors
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Transactions>Relatives of directors>New
Edit,delete and View operations will be same type which is used already
Report: Relatives of Director Datewise will be effected.
8.40 Compliance Certificate
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Transactions>Compliance Certficate>New
Edit,delete and View operations will be same type which is used already
8.41 Partly Paid up Call Notice
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Transactions>Partly Paid up Call Notice>New
Edit,delete and View operations will be same type which is used already
8.42 POA for investment
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Click on “Print” after saving
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Transactions>POA for investment>New
Edit,delete and View operations will be same type which is used already
9. E-Forms Menu:

9.1 Form-1AD ;(Application for confirmation by Regional Director for change of Registered office of the company)
For Form-1AD, by mouse choose Forms menu > Form-1AD  > New menu.: -

To select the code of new Registrar, fill the Reasons of change office, fill the SRN no, fill the date of passing the special resolution, Date of filling form 23, Number of the members who voted in favour of the proposal, No of shares held by members who voted in favour, No of the members who voted against the proposal, no of shares held by members who voted against the proposal, fill the date of advertisement, fill the date of resolution. Double click or Enter on the save button.
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NOTE: - Know about Export go to page no. 6-8
Edit of Form-1AD XE "Edit Of Form-2" : To edit any record, choose E-Forms menu > Form-1AD > edit menu .It will show the list of Code or new roc, Reason for change , form 23 filling date, select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Form-1AD screen to edit and click on the “Save” button. 

Delete Form-1AD:To delete any record, choose E-Forms menu > Form-1AD> delete menu . It will show the list of Code or new roc, Reason for change , form 23 filling date, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be form-1AD screen and click on “Delete” button to delete. 

View of Form-1AD  XE "View of Issue of Certificate" :

To View any record, choose E-Forms menu > Form1AD > view menu .It will open the list of Form-1AD, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Form -1AD screen

9.2 Form -1B; (Application for Approval of the Central government for change of name or Conversion of a Public Company into a Private company)
For Form-1B, by mouse choose E-Forms menu > Form-1B > New menu.: -

To select the Purpose of Application, Enter Reference to Registrar,  Reasons for change, Reference no of form 23, Date of passing of special resolution, Date of filling of form 23, Enter the Number of members, Resolution date, Double click or Enter on save button.
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NOTE: - Know about Export go to page no. 6-8
Edit of Form-1B XE "Edit Of Form-2" : To edit any record, choose e-Forms menu > Form-1B > edit menu .It will show the list of Purpose of Application, Reasons , Date, select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Form-1B screen to edit and click on the “Save” button. 

Delete Form-1B:To delete any record, choose E-Forms menu > Form-1B> delete menu . It will show the list of Purpose of Application, Reasons , Date, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be form-1B screen and click on “Delete” button to delete. 

View of Form-1B  XE "View of Issue of Certificate" :

To View any record, choose E-Forms menu > Form1B > view menu .It will open the list of Form-1B, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Form -1AD screen.

9.3 Form-2  XE "Form-2 (Return of Allotted)" 
For Form-2, by mouse choose E-Forms menu > Form-2  > New menu. Form-2 has five screens, which are as follows: -

9.4 Share Allotment Payable in Cash XE "Share Allotted Payable in Cash" 
It shows the details of allotted shares, such as No. of share allotted, nominal amount, total of nominal amount, amount paid per share on allotment etc. First click on save button it can be exported by click on export button.

Shares Allotment Payable in Cash
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9.5 Share Allotment for Consideration otherwise Than in Cash XE "Share Allotted for Consideration otherwise Than in Cash" :

It shows the details of allotted share other than in cash e.g. No.  of share allotted, nominal amount, amount to be treated as paid up on each share, property and asset, goodwill etc total of nominal amount, amount paid per share. Click on save button and click on export button to export.
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Note: -First User Fills the Share Application & Allotment and the user can select Form 2. This form is automatically generated.

9.6 Issue of Bonus Share:

 XE "Bonus Share Issued" Fill no. of bonus share, nominal amount per share, amount to be treated as paid up per share then click on save and one can export by click on export button.
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Note: -This form will be filled for allotment of shares for cash or for consideration other than cash or for bonus shares.

9.7 Other Details:

 XE "Other Details"  It shows the total nominal value of equity share and total nominal value of preference share. Fill date of passing special resolution authorizing issue under section 81 and SRN (Service Request Number) then click on save and click on “Export” buttons.
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9.8 List of Allottees XE "List of Allottees" :

It shows the name, address, occupation, and total no. of equity and preference shares of allottees. Click on save and export it by click on export buttons.

Edit of Form-2 XE "Edit Of Form-2" : To edit any record, choose Forms menu > Form-2 > edit menu .It will show the list of allotment date, equity share / preference share select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be Form-2 screen to edit and click on the “Save” button.

Delete Form-2 XE "Delete Form-2" : To delete any record, choose Forms menu > Form-2 > delete menu .It will show the list of allotment date, equity share / preference, select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be form-2 screen and click on “Delete” button to delete.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.
9.10 Form-Din 3: XE "Form-2 (Return of Allotted)" 
Director(s) Din allotted and other details 

Click Menu E-Forms>DIN 3> Screen will be open, First Click or Enter on Company List of Appointee button then open the list of Directors .Double Click or Enter on particular director which you want the fill, fill the date of approval, date of receipt, Select the category, Click or Enter on Save button.

Form – Din-3:

After the saving of Directro(s) Din Allotted form.

choose E-forms > Din – 3 new menu, Show the all Director/Manager/Secretary in Din-3 which you have already filled in Director(s) Din Alloted form. Double Click or Enter on List of Director or List of Manager/Secretary  then show the Director/manager/secretary in below list.Fill the Designation, Select the Designation in case C.S.Click or Enter on Save button and Click or Enter on Export

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-Din-3 XE "Edit Of Form-2" : To edit any record, choose Forms menu > Form-Din-3 > edit menu .key, press <Enter> key or Double click by mouse, there will be Form- Din-3  screen to edit and click on the “Save” button.

9.11 Form-Din 4:

For the Form-Din4, choose Forms > Form Din-4 and Pressing the New menu,

First Press any key on Director Identification Number then Director/manager/secretary list will open, you can select the any one Director/manager/secretary which you want the change

Double click or Enter on Selected record. Show the all record of selected. If  you want  change the any particular field then Tick on this then you can enter the data. Click or Enter on save button.

[image: image128.png]65 COMPANY SECRETARIAL {CORPORATE LINKER [Dt. of Incorporation - 20/01/2001]}
File  Mester  Trmsactions  EForms  Repot  Utiltis  Help  Window  AboutUs

B Form DN =

Page1 [ Page2

1. Director identification Number [01011010

2. Please identify and fillin- particulars sought to be

+Effected From 200172001

= (G

F2: Create Company |

F3: Shut Company

I™ Director Name ™ Voters identify card number Ctrl+B Backup
I™ Fathers Name I™ Passportnumber
I™ Nationality I™ Driving license number Ctrl+R Restore
I™ Date of bifth I~ E-mail D/ Mobile
™ Gender I™ Permanent residential address CtrleF9: Bt

I™ Permanent account number || [~ present residential address.

3. Applicant name (Enter full name and do not use abbreviation)

(a)Firstname Brij Kishor 8. Gender & Male € Female

(b)Lastname —_—
9. Permanent account number

10.Voteridentity card number [
11. Passport number

(c) Middle name [corroRATE

4.Father's name (Even married women must give father's name)

12. Driving license number
(a)Firstname [PARSHOTAN CHAND MAHAJAN

(b)Lastname

13 Mobile

14* e-mail D
(c) Middle name

5. Whetheracitizen of india o)

6. Nationality N

7.Date of birth

i

XPORT

Company Secretaial Version - 33 12345 Progam Files\Compary Secretariah ANNUA | CAPS NUM__(7:34PM 17/03/2012

©60 0 0 26 ©|m W





Edit of Form-Din-4 XE "Edit Of Form-2" : To edit any record, choose Forms menu > Form-Din-4 > edit menu .Press any key on Director Identification Number then   will show the list of Director,  select it by UP/DOWN arrow key, press <Enter> key or Double click by mouse, Tick field which you want the change, fill the Effect date, click on the “Save” button.

Delete Form- Din-4 XE "Delete Form-2" : To delete any record, choose Forms menu > Form-Din-4 > delete menu .It will show the list of Director , select any of one by UP/DOWN arrow key, press <Enter> key or Double click by mouse, there will be form- Din-4  screen and click on “Delete” button to delete.

View of Form- Din-4: -

 XE "View Of Single Allotment" To view any record, choose Forms menu > Form-Din-4 > View Menu.  Press any key on Director Identification Number then  will open the list of Director select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse there will be Din-4 screen. 

9.12 Form 5; (Notice of Consolidation, Division etc. or Increase in Share Capital or increase in Number of Members) XE "Form 5(Notice of Consolidation, Division etc. or Increase in Share Capital or increase in Number of Members)" 
For the Form-5, by mouse, choose Forms > Form-5 menu. Form-5 has three screens, which are as follows: -

9.13 General Information:

 XE "General Information" First click on add button fill the Date & click the PURPOSE of the form and click on save   button according to condition, there will be next screen.
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9.14 Consolidation or Division  XE "Consolidation or Division" 
To notify increase in authorized share capital of the company.

To notify increase in share capital of the company as per direction of Central Government.

To notify consolidation of share capital of the company.

To notify sub-division of share capital of the company.

To notify increase in number of members of the company.
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9.15 Increment In Capital/Member XE "Increment In Capital/Member" :

Fill the date, authorized capital, no of shares like as equity / preference and click on save button. User can export this form by click on export button.
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NOTE: - Know about Export go to page no. 6 to 8
Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.16 Form-8 (Particulars for creation or Modification of Charges (Other Than Those related to Debenture)) XE "Form-8 (Particulars for creation or Modification of Charges(Other Than Those related to Debenture))" 
For Form-8, choose Forms  > Form-8 > New Charge menu. Form-8 has four screens, which are as follows: -

9.17 Purpose of Form: 

 XE "Purpose of Form" Select the purpose of charge, fill the information. Enter the No of charge holder(s).   If No option button is selected then Input the minimum no 1. If Yes option button is selected then information can be given unto maximum no.  99. And Click on Next Button.
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9.18 Charge Holder:

 XE "Charge Holder" User can enter the charge holder’s information; enter the Amount secured by the charge and other information and Click on Next Button.
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9.19 Brief Principle Terms XE "Brief Principle Terms" : 

Fill the Details of Term of repayment, margin, extent and operation of the charge are necessary field and Click on Next Button.
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9.20 Property Charged: XE "Property Charged"  

Fill the Details of Property charged, short particular of property charged, select yes/no for property under reference, fill date and click on save button.
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Note: - One can export this information after saving. By click on export button.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-8 XE "Edit Of Form-8" : To edit any record, choose Forms  > Form-8 > Edit Menu .It will open the list of charges, select any one of them by UP/DOWN arrow key then press <Enter> key or Double click by mouse, there will be Form-8 screen to edit and click on save button.

Delete of Form-8 XE "Delete of Form-8"  To Delete any record, choose Forms  > Form-8  > delete menu .It will open the list of charges select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.
9.22 Form 17 (Particulars of Satisfaction of Charges) XE "Form 17(Particulars of Satisfaction of Charges)" 
For the Form-17, choose Forms > Form-17 menu, the following screen will appear: -
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To fill in identification number, charge creation date, charge modification date, final amount secured & resolution date and click on save button. User can export this form.

Note: - To edit records click on edit button and change the records and click on save button, to see the list and change the record click on view button select any one of them which you want to change or delete, to delete the record click on delete button

NOTE: - Know about Export go to page no.6 to 8
Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.24 Form-20B (Form For Filling Company Secretarial by a Company having a Share Capital with the Registrar)

Form-20B will automatically be prepared from Company Secretarial. For Form-20B choose Forms > Form-20B > New menu. Form-20B has three screens as under: 

9.25 Company Details XE "Company Details" : 

Select the Financial year of Company Secretarial, company name, address, phone etc. or the required information will appear automatically after selection of CIN or name of the company, select sub category fill stock exchange code, option has also been given in case, extension of AGM. Press enter key, there will be another screen.
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9.26 Capital Structure: 

 XE "Capital Structure" It will show only the capital structure of a company.
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9.27 Equity Share Break Up XE "Equity Share Break Up" : Fill the figure in the column of indebtedness of the company, % of holding will come automatically, date and designation of person who will sign and click on the “Save” button 
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9.28 Page 4, Page 5,Page 6:
[image: image140.png]Company Detals | _Captal Structure | _E Share Break Up.

et of racor(9ManagingDiector ranager and Sastan 3 cn Dt OF AGH et e Gt ot
Tt No O drecs)MansoingDreclormanager and secretary ]
Follwing detas et b etered only i case dteof AG is on atr 15ty 2007

Name Naresh Kholl CORPORATE
Din or Income-tax PAN [36666666 Number of equity share(s) held

Whether helshe has signedthe annual retum @ Yes " No  ifyes,date of signing | 29/0922007

Name Brj Kishor CORPORATE -
Din or Income-tax PAN [01011010. Number of equity share(s) held [1000

Whether helshe has signedthe annual retum @ Yes " No  ifyes,date of signing [ 29/0972007

Name |
Dinortncome PN umberorequysharenela |

Whether heishe has signedthe annual retum @ Yes " No ifyes date ofsigning | /1

F2: Create Company |

F3: Shut Company

Ctrl+B Backup

Ctrl+R Restore

7:49PM
17/03/2012





[image: image141.png]g annual return by a company having a share capital with the Registrar
Company Detais | _Captal Structure | € Share Break Up

Details of director(s)Managing Director,manager and Secretary who ceased to be associated with the company since
the Date Of last AGM

Tt No O recors)MansoingDieclormanager and secretary

Name

Date of Appointment I Date of cessation| / /.

Date of Appointment I Date of cessation| / /.

NUM M

F2: Create Company |

F3: Shut Company

Ctrl+B Backup

Ctrl+R Restore

7:50 PM
17/03/2012




[image: image142.png]§ COMPANY SECRETARIAL {CORPORATE LINKER [Dt. of Incorporation - 20/01/2001)}

Company Detals | _Captal Structure | _E Share Break Up.
F2: Create Company |

In case of a listed company,etails of secretary in whole time pracice certfing the annual retum

F3: Shut Company

Ctrl+B Backup

Whether associate orfellow @ Associate " Fellow.

Contcatetpractcomumeer [ ] ot restore

Whether complete lst of shareholders,debenture holders has been enclosed as attachment & Yes  No

1have been aunorise by theboardo rectorsresauton Numbers [ Jaatea [ 77 tosion
andsumit s form

e —

 Chartered accountant(in whole-time practiceJor  (* Cost accountant(in whole-time pracice)or
© Company secretary(in whole-time practice)

Whether associate orfellow & Associate C Fellow

T |

\Progiam Files [Cops ——  [NoM [7STPM [y
E D WFETEIW =





Note: - Export button will work after click on “Save” button 

NOTE: - Know about Export go to page no. from 6 to 8
Edit of Form-20B XE "Edit Of Form-20B" : To edit any record, choose Forms  > Form-20B > edit menu. It will open the list of date and Financial Year. Select any one of them by UP/DOWN arrow key,  press <Enter> key or Double click by mouse, there will be  Form-1A screen to edit and  click on the “Save” button.

Delete of Form-20B XE "Delete of Form-20B" : To delete any record, choose Forms > Form-20B  > delete menu .It will open the list of date and Financial Year. Select any one of them by UP/DOWN arrow key, press <Enter> key or double click by mouse, click on  “Delete” button to delete.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.29 Form 21(Notice of the Court or the Company Law Board Order)

For the Form-21, choose Forms > Form-21 menu, the following screen will appear: -
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To fill the Name of the court or Company Law board, Location, Date of passing the order, Date of Issue of certified copy of order, Section of the Companies, Director’s Resolution number, Click or Enter on Save button.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-21 XE "Edit Of Form-8" : To edit any record, choose Forms  > Form-21 > Edit Menu .It will open the list of form21, select any one of them by UP/DOWN arrow key then press <Enter> key or Double click by mouse, there will be Form-21 screen to edit and click on save button.

Delete of Form-21: XE "Delete of Form-8"  To Delete any record, choose Forms  > Form-21  > delete menu .It will open the list of form21, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Form-21: XE "Delete of Form-8"  To View any record, choose Forms  > Form-21  > View menu .It will open the list of form21, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

9.30 Form 23(Registration of Resolution(s) and agreement(s)

This form is for Registration of resolutions and agreements.  For Form-23, choose Forms > Form-23> new menu. Form-23 has three screens as follows: 

1.  Resolution 1 & 2 XE "Resolution 1 & 2" : Fill the Date of Despatch of Notice and Date of Passing the Resolution and select Resolution or Agreement checkbox and click on “Save” button. If Resolution(s) check box is selected, Resolution 1,2,3 will be enabled and you can type the subject matter of the resolutions.   Similarly, if Agreement check box is selected, Agreement 1,2,3 will be enabled and you can type the subject matter of the agreement.   Maximum three Resolutions and three Agreements could be filled up.  
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2. Resolution 3 & agreements 1: XE "Resolution 3 & agreements 1"  Fill the details of subject matter of the resolution, section of Companies Act and click on “Save” button.   Similarly, the third part of the form could be filled up. 
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Note: - Fill in all the fields & resolutions Date and click to “Save”  and  “Export” this form to  upload.

NOTE: - Know about Export go to page no.6 to 8
Edit of Form-23:  XE "Edit Of Form-23" To edit any record, choose Forms  > Form-23  > edit menu. It will open the list of resolutions/agreements dates, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.   Form-23 screen will appear which could be edited and saved.  

Delete of Form-23: To delete any record, choose Forms > Form-23  > delete menu .It will open the list of resolutions/agreements dates, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.   Form-23 screen will appear which could be deleted by clicking on the  “Delete” button.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.32 Form 23AA (Notice Of Address At Which Books Of Account Are Maintained)


This form maintains the books of account address. User can enter the address of books of account office  & police station address and save the information & Export.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-23AA: To edit any record, choose Forms  > Form-23AA  > edit menu. It will open the list of saved record, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.   Form-23AA screen will appear which could be edited and saved.  

Delete of Form-23AA: To delete any record, choose Forms > Form-23AA  > delete menu .It will open the list of saved record, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.   Form-23AA screen will appear which could be deleted by clicking on the  “Delete” button.
Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.34 Form 23AC (Form-23AC For Filing Balance Sheet And Other Documents With The Registrar): 

For getting Form-23AC, choose Forms > Form23AC > new menu.

1. General Information of the Company: First select the General Information of the company menu. In the company is a subsidiary company, select “Yes” otherwise select “No” and fill up the required data accordingly. 

Part 4(a):  If the company is subsidiary company/companies, select “Yes” otherwise select “No” and fill up the required data accordingly. 

(B.) Part 5,6,7 XE "Part 5,6,7" : In part 5,6,7 of the screen, User can enter the Date of balance sheet, AGM Date, Number of Auditors & Select the Auditors List. User can enter the No of Auditors 1 to 99.  If user selects from the Auditors List, information is filled Automatically. 

Part B-I XE "Part B-I" :  Part B1 relates to information relating to Balance Sheets. User has to fill the Source of funds, Application of Funds, Current Assets, Current Liabilities.  Figures (Amount in Rs. Thousands) both for the Current Year as well as the for Previous Year are to be filled up from the Balance Sheet.   Totals of “Sources of Funds and the “Application of Funds” must match. 

Part B- II – III:  XE "Part II – III"  Part B-II, III relates to financial parameters of the company. User has to fill the values as are applicable.

Part B – IV:  This Part relates to the information regarding qualification remark, if any, made by the Auditors. User has to select the option of any qualification given by the Auditors, fill the information & the Date of Resolution and the user can export the form. 

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-23AC:  XE "Edit Of Form-23AC"  To edit any record, choose Forms  > Form-23AC  > edit menu .It will open the list of records, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.   Form-23AC screen will appear to edit.  After editing click on the “Save” button.

Delete of Form-23AC:  XE "Delete of Form-23AC" To Delete form 23AC, choose Forms > Form-23AC  > delete menu .It will open the list of records.   Select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

9.36 Form 23ACA (Form For filing Profit and loss Account and other Documents with Registrar) XE "Form 23ACA(Form For filling Profit and loss Account and other Documents with Registrar)" 
For the Form-23ACA, choose Forms > Form23ACA > New menu, 

9.37 General Information: 

In Part 1 when user enters Date of Balance Sheet, the amount of Authorized Capital of the company, No of Members & CIN will appear automatically.  Fill up the required options “Yes/No” and the starting and the closing dates of the Current Year as well as of the Previous Year.

9.38 Performance XE "Performance" :  

In this part, User has to enter the value (Amount in Rs. Thousands) from the Profit & Loss Account.   The figures of “Total Income” must match with the figures of the “Total Expenditure”. 

9.39 Financial Parameters XE "Financial Parameters" : 

In this part, User has to enter the required financial parameters:

9.40 Detail of Qualification XE "Detail of Qualification" : 

In this part, User has to fill remarks of Auditor’s Qualification, if any, in case the Auditor has qualified his report. After filling up the Auditor’s qualifications and the Directors comments on those qualification remarks, if any, click on the “Save” button and “Export” the form. 

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-23ACA XE "Edit Of Form-23ACA" : To edit any record, choose Forms  > Form-23ACA  > edit menu .It will open the list of records, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.  Form-23ACA screen will appear to edit.  After editing, click on the “Save” button.

Delete of Form-23ACA:  To Delete Form 23ACA, choose Forms > Form-23ACA  > delete menu .It will open the list of records, select any of them one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.42 Form-23B (Information by auditor to Registrar) 

This form is information by Auditor to Registrar. User can select the form 23B from menu. User can fill information of auditor & save & Export.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-23B XE "Edit Of Form-23ACA" : To edit any record, choose Forms  > Form-23B  > edit menu .It will open the list of records, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.  Form-23B screen will appear to edit.  After editing, click on the “Save” button.

Delete of Form-23B:  To Delete Form 23B, choose Forms > Form-23B  > delete menu .It will open the list of records, select any of them one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.44 Form-24AA (Disclosure of Interest by Directors)  XE "Form-24AA (Disclosure of Interest by Directors)" 
This Form relates to Disclosure of Interest by Directors. For getting Form-24AA, choose Forms > Form24AA and the following screen will appear: - 

Enter the Date and Select the Director, some pre-filled information with regard to that Director will appear.  Fill up the remaining fields as required.   User can see the Preview, save it and take print. 

9.45 Form 32 (Particulars of Appointment, Cessation or Change in Designation of M.D., Director, Manager And Secretary)

9.46 Company Details: 

In case of “Company Incorporation”, details of Directors will appear from Form 1A automatically. For New Appointment of Director choose Forms  > Appointment  > New appointment menu, the following screen will appear: -

CIN, name and address of the company will appear duly pre-filled.  If the appointee is of the same group, details of the concerned director could be filled automatically by selecting the name of the director from the list displayed by clicking on “All Group Directors” or “Same Group Directors” as the case may be given at the bottom of the screen. Rest of the form could be filled up as explained. User can export this form after saving the information.

9.47 Cessation of Director/M.D./Secretary XE "Cessation Of Director/M.D./Secretary" : 

For Cessation of Director/M.D./Secretary, choose Forms > form-32  > Cessation menu, the following screen will appear: -

After selecting the name of the Director, fill the date of cessation and select reason of cessation, click on the save button.

9.48 Edit of An Appointment XE "Edit Of An Appointment" :

To edit, choose Forms > Form-32 > Edit > Appointment menu, the edit
Select any name from list and double click and Form-32 screen will appear to edit, change the records and click on the save button.

9.49 Edit of  “Cessation”

 choose Forms > Form-32 > Edit > Cessation menu-

Select the name by double click, Form-32 will appear to edit. Change the required records and click on “Save” button.

9.50 Edit of Change In Designation  XE "Edit Of  Change In Designation" 
choose Forms > Form-32 > Edit > Change in Designation menu, the following screen will appear: -

Select the name by double click Form-32 will appear to edit.   Change the required records and click on the “Save” button.

9.51 Delete Appointment XE "Delete Appointment"  

If any appointment has been made wrongly, User wants to delete an appointment, choose Forms > Form-32 > Delete > Appointment menu
Select the name by double click; the message will appear “ARE YOU SURE TO DELETE SELECTED RECORD….” Click on “Yes” button to delete.

9.52 Delete Cessation  XE "Delete Cessation" 
choose Forms > Form-32 > Delete > Cessation menu, 

Select the name by double click.   The message “ARE YOU SURE TO DELETE SELECTED RECORD“ will appear.  Click on “Yes” button.

9.53 Delete Change In Designation XE "Delete Change In Designation" 
choose Forms > Form-32 > Delete > Change in Designation menu

Select the name by double click. The message “ARE YOU SURE TO DELETE SELECTED RECORD…?” will appear.   Click on “Yes” button to delete.

9.54 Form XE "Form" -44 (Form For Document Delivered For Registration by a Foreign Company)

choose Forms > Form44 

Company Information:-

In Part I, Fill the Company Name, Select Country where the company is registered, Select state of principal, Date of establishment of the principal, Full address of the registered principal office of foreign company. 

Particulars of person authorized:-

First select the Number of persons authorized, User can fill the all fields or Select Existing director/promoter by click or Enter on If Already Director/Promoter button then show the all information of Director/Promoter. 

Address of Principal Place In India:-

To fill the Address of Principal Place In India, Click or Enter on Save button. Click on Export button.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-44 XE "Edit Of Form-23ACA" : To edit any record, choose Forms  > Form-44  > edit menu .It will open the list of records, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.  Form-44 screen will appear to edit.  After editing, click on the “Save” button.

Delete of Form-44:  To Delete Form 44, choose Forms > Form-44  > delete menu .It will open the list of records, select any of them one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Form-44: XE "Delete of Form-8"  To View any record, choose Forms  > Form-44  > View menu .It will open the list of form44, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

9.55 Form XE "Form" -61 (Form For filing an Application with Registrar of Companies)

To fill the Form 61, choose Forms > Form-61 

To Select the  Application filed for any one, Select the Application filed by any one, Fill the Din or Pan no, Applicant Name, SRN of Form 23, Date of Passing of Resolution, Date of filling of form 23, Date of Director Resolution ,Select the Signed Person, Click or Enter on Save button after click on Export button.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-61 XE "Edit Of Form-23ACA" : To edit any record, choose Forms  > Form-61  > edit menu .It will open the list of records, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.  Form-61 screen will appear to edit.  After editing, click on the “Save” button.

Delete of Form-61:  To Delete Form 61, choose Forms > Form-61  > delete menu .It will open the list of records, select any of them one by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

View of Form-61: XE "Delete of Form-8"  To View any record, choose Forms  > Form-61  > View menu .It will open the list of form-61, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

9.56 Form XE "Form" -66 (Form For Submission of compliance Certificate with the Registrar)

Press Forms > Form-66 > New menu
Fill the filling date, select the financial Year and designation of signed person and click on “Save” button and click on “Export” button to export.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-66: Select Forms  > Form-66  > edit menu. List of filing dates will appear.   Select the required date by UP/DOWN arrow key.   Press <Enter> key or Double click by mouse.   Form-66 screen will appear to edit.    Click on the “Save” button after editing the required records. 

Delete Form-66:  XE "Delete Form-66" Forms > Form-66  > delete menu. List of filing dates will appear.  Select the required date   by UP/DOWN arrow key.   Press <Enter> key or Double click by mouse.   Form-66 screen will appear.  Click on the “Delete” button to delete.

Note: - When user click on Export Button, the message will appear which will provide information regarding location of attached files and user has to attach these files into e-forms. After completion of process the e-Form is ready to submit at MCA Portal.

9.57 Form XE "Form" -DD-C (Form of Application for Removal of Disqualification of Directors )

Press Forms > Form-DD-C > New menu
Fill the Resolution date, Ground Under which director(s) are disqualified, Date of Disqualification, Detail of the application and click on “Save” button and click on “Export” button to export.

NOTE: - Know about Export go to page no. 6 to 8
Edit of Form-DD-C: Select Forms  > Form-DD-C  > edit menu. List of filing dates will appear.   Select the required date by UP/DOWN arrow key.   Press <Enter> key or Double click by mouse.   Form-DD-C screen will appear to edit.    Click on the “Save” button after editing the required records. 

Delete Form-DD-C:  XE "Delete Form-66" Forms > Form-DD-C  > delete menu. List of filing dates will appear.  Select the required date   by UP/DOWN arrow key.   Press <Enter> key or Double click by mouse.   Form-DD-C screen will appear.  Click on the “Delete” button to delete.

View of Form-DD-C : XE "Delete of Form-8"  To View any record, choose Forms  > Form-DD-C  > View menu .It will open the list of form-DD-C, select any one of them by UP/DOWN arrow key, press <Enter> key or Double click by mouse.

10. UTILITIES

Bascially utilities is used for further change in information of company,shareholder,Debeture holder according to date and any criteria which is not possible in edit mode of transaction

[image: image146.png]Acrobat Reader Path
Utity To Change Address

Utity To Change Company Name Debenture Holders

Utiity To Change In Folio No. P2 Crest= Co
Utity To Change In Shareholder's Detals

Utity To Change In ShareTransfer Consideration Value
Share Certficate Setting

Utity To Change the Diector DOB.

Link Between Sharcholder and Director

Linking of Share Holder With Nominee

Ctrl+R Rest

Repair Database

Create User And Change Password
Downloading Eforms & Other Reports
Database Uilties

New CIN Iformation

Shareholder Delete:

Set The Visibilty and Invisibilty of Companies
Searching the shareholder informaior

Group Configuration for Login





[image: image147.png]ORATE LINKER [Dt. of Incorporation
Fie  Master  Transactions  E-Forms  Report [ Utiifies]  Help  Window  AboutU:

Acrobat Readier Path
Utity To Change Address
Utity To Change Company Neme
Utity To Change In Foio No.

Utilty To Change In Shareholder's Details

Utility To Change In ShareTransfer Consideration Value

Share Certficate Setting

Utity To Change the Director DX
Link Between Shareholder and Dire:

Linking of Share Holder With Nominee

Repair Database

Create User And Change Password

Downloading Other

Database Uifties

New CIN Iformati ctisG

Shareholder Delete

Affidavit For Duplicate Certificate
Debenture Application (Blan!
Director(s) DIN allotted and other details
Download Eforms
Fixed Asset Register Performa

Duplicate Certficate.

Ctrl+ O : Bt





[image: image148.png]ORATE LINKER [Dt. of Incorporation
Fle  Mesir  Tmadions  EFomns  Report [ U] Help  Window  About
‘Acrohat Reader Path
Utity To Change Address
Utity To Change C
Uty To Change n Foio N,

mpany Name

Utity To Change In Shareholder's Detals
Utity To Change In ShareTransfer Consideratio
Share Certificate Stting

Utity To Change the Director DX

Link Between Shareholder and Dire:

Linking of Share Holder With Nominee -
Repair Database

Create User And Change Password

Downloading Other

Database Uilties Database BackUp Path

New CIN Informati Ctil+G Compact & Repair Database.

Shareholder Delete Update Exsting Data With New Database





11. REPORTS

11.1 Management Information
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11.1.1 List of all Companies
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11.1.2  List of all companies along with address
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11.1.3 Company Details(Summary)
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11.1.4 MIS Report
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11.1.5 List of inactive companies
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11.1.6  List of subsidiary companies
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11.2 Statutory Registers
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11.2.1 Share Application & Allotment 
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11.2.2 Duplicate Share certificate
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11.2.3 Members
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11.2.4 Transmission
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11.2.5 Shareholders
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11.2.6 Share Certificate Cancellation
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11.2.7 Share Certificate Consolidation
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11.2.8 Share Certificate Splitting
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11.2.9 Share Transfer

  [image: image165.png]DEMO INDIA PRIVATE LIMITED

Register of Transfer of Shares
For Equity Shares From 1910412005 To 041012008

ER T T T e T | ot T oupraon | Tanstrss | Conraton | s





11.2.10 Share under Lien
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11.3.Debentures
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11.3.1 Debenture Application &Allotment
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11.3.2 Duplicate Debenture Certificate

11.3.3 Debenture Holder
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11.3.4 Debenture Cancellation
11.3.5 Debenture Consolidation

11.3.6 Debenture Spilitting

11.3.7 Debenture Transfer

11.4 Director
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11.4 Director’s Share Holding
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11.5 Mortgage & Charge
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11.6 Register of Disclosure
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11.7 Register Contracts and interest in Companies and Firms


11.8 Register of Balance Sheet
Note: Form 23AC should be created
E-Forms>Form 23AC>New


11.9 Register of Contracts
Note:Contracts should be created

Transactions>Contracts>New

11.20 Register of Investment

         Note: Investment should be created

Transactions>Investments>New

11.21 Register of Loan & Advances

         Note: Loan & Should be created

          Transactions>Loan & Advances>New

11.22 Register of seal Book

         Note: Seal Book should be created

         Transactions>Seal Book>New   




11.23 Director Details
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11.23.1 DIN 2
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Note: DIN can be change from DIN 2

11.23.2
      11.23.2.1  Appointment
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11.23.2.2  Resignation
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11.23.3 Details with Directorship in other companies
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11.23.4 Details of Directors along with DIN
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11.23.5 List of Director DOB with name(Current Month)
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11.23.6  Directorship in other companies
11.23.7 Additional Director List

        Note : appointment an Additional Director in Form32

11.23.8  Relatives of Director Datewise
        Note: Create Relatives of Directors

        Transactions> Relatives of Directors>New
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11.23.9 Notice Received by Director

         Note: Create the “Notice under section 305(Prepare)” that will be received by another company
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Notice u/s 305(1) of the Companies Act,1956

Dear Sir

In compliance of S
ection 305(1) of the Companies Act 1956, | hereby give notice that | have been appointed forresigned
from the office of Managing Director in CORPORATE LINKER w.e f. July 30, 2007

You are requested to take it on record

Thanking You

Naresh Kholi CORPORATE
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11.24 Shareholder Information:
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          11.24.1 Application Blank
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   11.24.2 All Application
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      11.24.3 Pending Application
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     11.24.4 Bonus Details:

Note: Allot the Bonus Shares


Transactions>Shares>Allotment of Bonus Shares>New

     11.24.5   Buy Back:

Note: Create the Buy Back Shares

Transactions>Shares>Buy Back>New

      11.24.6 Distinctive Numberwise:
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      11.24.7 Details of Shareholders
         Note: Create the Allotment and after create the Certficate(issue the certificate)
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      11.24.8 Folio Index(Foliowise)
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      11.24.9 Folio Index(NameWise)
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     11.24.10 Share Forefeited:
     Note:Share Should be forefeited

     Transactions>Shares>Foreiture>New
     11.24.11 Partly Paid up allotment:

      Note: Create the partly paid up allotment

     11.24.5 Share Consolidation
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      Transactions>Shares>Certificate Consolidation>New
      11.24.6 Share Splitting
       Transactions>Shares>Certificate Splitting>New

       11.24.7 Share Transfer
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       Transactions>Shares>Transfer>New
       11.24.8 Folio Transfer:
          Note: Folio Transfer is used for merge two Folio no in single folio no for reporting purpose.

         Transactions>Shares>Folio Transfer>New

       11.24.9 Sale Bill of transfer:
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       11.24.10 Share Tranfer Stamps:
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       11.24.11 Share Holder List(Classificationwise)
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       11.24.12 Share Holder List(Groupwise companywise)

       11.24.13 Share Holder List(Groupwise Shareholderwise)

       11.24.14 Details of Call Money Received


Note: In case Partly Paid up Allotment


Transactions>Shares>Call Money Received>New
       11.24.15 Share Transfer Receipt:
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 Transactions>Shares>Transfer>New
       11.24.16 Auth. & Paid up Capital(All Companies)
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       11.24.17 Capital Structure of the Company
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      11.24.18 Details of increased in authorized capital

Note: Create Form 5

      11.24.19 Application Money Refund:

Note: Create the “Application Money Refund”


Transactions>Shares>Application Money Refund>New

      11.24.20 Application Money Payment Status:
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     11.24.21 Turnover of the companies:

Note: Create the Form 23ACA
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      11.24.22 Peer Review  Report


Note: Create Form 23AC and Form 23ACA
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     11.24.23 Details of Allotment
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11.25 E-Form’s Summary
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Note: Report Shows the What data is filled in Forms

11.26 Certificates
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11.26.1 Abstract of Balance Sheet
11.26.2 Capital

11.26.3 Director

11.26.4 Net worth Capital

11.26.5 Shareholder

11.27 Share Certificate 
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11.27.1 Allotment
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11.27.2 Consolidation (like above)

11.27.3 Denomination(like above)

11.27.4 Duplicate(like above)

11.27.5 Opening(Existing share holder like above)

11.27.6 Splitting (like above)

11.27.7 Share Certificate Back side(With counter foil space)
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11.27.8 Share Certificate Back side(Without counter foil space)
11.28 Debeneture Certificate Printing(Like Share Certficate Printing above)
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11.29 Debeture Transfer Receipt(Like Share Transfer Receipt)
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11.30 Annual Return:
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11.30.1 With data
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11.30.2 Annual Return(Blank format)

       11.30.2.1 PDF Format

       11.30.2.2 Word Format
11.31 List of Annual General Meeting:
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[image: image213.png]65 Details of the Annual General Meetings

OptionNavigation

|*x & & g <]

[l <t

Details of the Annual General Meetings held for the year 2008

Group Hlame'

Company Nlame.

‘AGM Date

AGM Time

"DENO INDIA PRIVATE LIMITED

OT0aZ008

E=Fs




11.32 Label 
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11.32.1 Company

11.32.2 Director

11.32.3 Share Holder

11.32.4 Share Holder(Date Period)

11.32.5 Share Holder(Despatch Register)

11.33.Notice & Letters

[image: image215.png]65 COMPANY SECRETARIAL {CORPORATE LINKER [Dt. of Incorporation - 20/01/2001)}

File  Master

Transactions _ E-Forms [ Report]  Utiities  Help  Window AboutUs

Management Information P
Statutory Registers »
Directors Details
Shareholder Information
&-Form's Summary
Cetificates

Share Certiicate

Debenture Certficate Printing
Debenture Transfer Receipt
Annual Return »

List of Annual General Mestings

F1: Select Company

Despatch Reports
Document List

Details of Committee

Idemity Bond For Duplicate Certificate

Label » I8
Notice & Letters > Shares > Alotment Letter
ITaxReports | Debentuwres  »|  TransterLetter
Minutes of Meeting » Bonus Letter
Professional Report ,
Auditors Letter ,

,

2 Create Company
3 Shut Company
CurleB Backup
CurlR Restore

Ctrl+ O : Bt

Company Secretarial Version - 3.3 12345

| C:\Program Fies\Company Secretariah\ANNUA | CAPS.

[NUM

[250PM

i 7/n3/2m 2

Bl




Shares


11.33.1 Allotment

11.33.2 Transfer

11.33.3 Bonus

Debenture
11.33.4 Alllotment

11.33.5 Transfer




11.34  Income Tax Report:
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11.34.1 Calculation of per share value
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11.34.2 Director List(Fin. Yearwise)
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11.34.3 Shareholding more than 10%
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11.35 Minutes of Meeting:
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11.35.1 Attendence Slip

Note: Create AGM Meeting

Transactions>Minutes & Notice>New

11.35.2 Ballot Form
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11.35.3 Meeting
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OptionNavigation

|* @@ g = || 1 < T of1 RN

Preview |

CORPORATE LINKER
Details of Meetings

Date of Meeting

Meeting

150372012

Board Heeting

EEEEEI IR





11.35.4 Notice under section 257
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‘The Board of Directors

CORPORATE LINKER
'SADASD, ASDAS, DELHI -

Dearsir,
‘Sub: Notice Urs. 257 for appointment of a Director.

1'am holder of 1000 Equity shares of the company do and hereby propose
[@Final (tring)]

You are kindly requested to

asdasd to be appointed as a Director
call the necessary general mesting. The fees of Rs. 500i- in cash is being deposited

herewith for the same.

Thanking you,

CEIEIEEI




11.35.5 Notice
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11.35.5.1 Selected Agendawise
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NOTICE OF BOARD MEETING

Notice is hereby given that the 2nd Meeting of the Board of Directors of the Company will
be held on 15/03/2012, at 10:00 AM at SADASD, ASDAS, DELHI to transact the Business set out
in the agenda given here under

1 Votedto Chair

2 Minutes ofthe Proceedings of the last Board of Directors Meeting

Notice of Extra-Ordinary General Mesting

Officer in defauit [@Agenda_hezd (String)

Appointment of Branch Auditor

Any Other matter with the permission ofthe Chairman

You are kindly requested to attend the meeting

‘Thanking You Yours Faithfully
By Order of the Board of Director
For CORPORATE LINKER

Plsce:  DELHI
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11.35.5.2 Complete Notice
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11.35.6 Minutes
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Note: Create the Minute

Transactions>Minutes & Notice>New

11.35.6.1 Minutes:
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[image: image230.png]B68 Report Form
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Minutes of the Meeting of the Board of Directors of Corporate Linker held on
15/03/2012 at 10:00 AM at Sadasd, Asdas, Delhi

The following director(s) were present :

Name Desianation
Brij Kishor CORPORATE CHAIRMAN
Naresh Knoli CORPORATE DIRECTOR

Voted to Chair
In vote to the Chair Mr asdasdasdasd. took the chair and being the quorum
presentthe meeting started at the scheduled time

Minutes of the Proceedings of the last Board of Directors Meefing

Minutes of the last meeting of the Board were read , approved and confirmed. Thereafter chairman
signed the same.

Notice of Extra-Ordinary General Meeting

The Chairman placed before the Board a draft of the Notice to be sent to the shareholders for convening
Extra-Ordinary general Mesting. The same was considered and decided 1o approve the same and aiso to

authorise Sh 1o sign and issue the same and the following resolution was passed
unanimously

Officer in default
The Board placed before the Board the consent given by Mr Zednenc, . Financial
Controller of the company in Form No. 1AB to be charged with the responsibility of companying with the

following sections of the Companies Act, 1956. the Board consiered the matter and
passed the following resolutions unanir{ Text Object]

intment of Branch Auditor

|





11.35.6.2 Extract:
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EXTRACT OF THE MINUTES OF THE MEETING OF THE BOARD OF DIRECTORS
OF CORPORATE LINKER HELD ON 15/03/2012 AT 10:00 AM AT THE SADASD,
ASDAS, DELHI.

1 Minutes of the Proceedings of the last Board of Directors Meeting

Minutes of the last meeting of the Board were read approved and confirmed Thereafter chairman signed the
same.

2 Notice of Extra-Ordinary General Meeting
The Chairman placed before the Board a draft of the Nofice fo be sent to the shareholders for convening
Exra-Ordinary general Meeting. The same was considered and decided 1o approve the same and also to
authorise Sh to sign ang issue the same and the following resolution was passed
unanimously
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st 15032012





11.35.6.3 CTC Certified True Copy:
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CERTIFIED TRUE COPY OF THE RESOLUTIONS PASSED IN THE MEETING OF
THE BOARD OF DIRECTORS OF CORPORATE LINKER HELD ON 15/03/2012 AT
10:00 AM AT THE SADASD, ASDAS, DELHI

RESOLVED that . Chartered Accountants, be and are hereby appointed as the auditors, as
authorised by the members of the company in annual general meeting held on the . in that behali
for audiing branch accounts of the company for the financial year at a remuneration of
Rs. plus reimbursement of any out- of-pocket expenses Incurred in connection with such auditing
by the said auditors.

RESOLVED that M. be and is hereby appointed as Company Secretary of the
Company with immediate eflect on the terms and conditions to be Setfled with him by any of the Directors of

the company.

"RESOLVED that subject to the approval of the Central Government MIs . Cost Accountants be

and are hereby appointed as Cost Auditor for auditing cost accounts of the Company for the year ending on
. as per directions issued by the Central Govemment vide their letier No . dated

RESOLVED FURTHER that Shii . Wanaging Director of the Company be and is hereby authorised
tofix such remuneration and payment of out-of-pocket expenses as he may deem fit

"RESOLVED that the registered ofice of the company be shified from o effective. from
RESOLVED FURTHER that Shii. DirectoriSecretary of the company be and is hereby authorised to

fle the necessary retum with the Registrar of Companies, in form No. 18 pursuant to Section 146(2)
ofthe Companies Act, 1956

For CORPORATE LINKER

Plscs:  DELHI
st 14032012 CHATRMAN

© O o0 ¢ O e[e[m]





11.35.7 Multiple minute of Meeting printing
11.35.8 Proxy Form
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'CORPORATE LINKER
‘SADASD, ASDAS, DELHI -

Proxy

e of MemberMembers of the
hereby appoint of in the district of
him of in the distict of

above named Company,
or failing
as mylour

Proxy to attend and vote for me /us and on mylour behalf at the First Annual General Meeting of the Company, to

be held on Saturday 17 March 2012 and at any adjourment thereof.

Signed this

Reference

DPIDIBEN D

No. of Shares held

This form is to be used
will act as he thinks fit

it
Revenie
Stamg.

the resolution. Unless ofherwise instructed the Proxy





11.35.9 Form 22A(Shorter Notice)
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11.35.9.1 Blank Form
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FORM NO. 22A

Consent by shareholders for shorter notice

(Pursuant to section 171(2))

To
‘The Board of Directors

of

1 holding

equity/preference shares ofRs in the company in my

own name hereby give consent, pursuant to section 171(2) of the Companies Act, 1956, to hold the

AnmialExtraordinary General Meeting on at a shorter nofice

(I Block Capitals)

day of

© e o 400 elm





11.35.9.2 With Data
Note:Create AGM minutes

[image: image238.png]B8 Report Form
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FORMNO. 224

THE COMPANIES ACT . 1956
Consent by shareholder for shorter notice
[Pursuant to section 171(2)]

To
‘The Board of Directors

(CORPORATE LINKER
SADASD, ASDAS, DELHI -

1 Brij Kishor CORPORATE son of PARSHOTAM CHAND
MAHAJAN resident of FIRST FLOOR FIRST FLOOR GURGAON 122002
holding Equity 1000 of Rs. 10.00 in the company in my own name hereby
give consent, pursuant to section 171(2) of the Companies Act to hold the

Annual General Meeting on 17/03/2012 at a shorter notice.





11.35.10 Certificate under section 274

[image: image239.png]B68 Report Form
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Dearsir,

Certiicate regarding qualification under Sec. 274(1)(g)

Itis confirmed that | am not disqualified from being appointed as a
director interms of clause (g) of subsection (1) of section 274 ofthe Companies Act as
on 1710312010,

Thanking you,

CEIEIEEI





11.35.11 Explanatory Statements

[image: image240.png]B68 Report Form
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Ttem No. 2

Item No. 3

Ttem No. 4

Item No. 5

Ttem No. 6
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ry Statements Pursuant to Section 173 (2) of the Companies Act, 1956.

‘The member present demand for vote/pollthe other discussion* the ** agreed for voting on the
following resolved and votes were certified in form of the resolution against.

‘The member present demand for vote/poll the other discussion® the ** agreed for voting on the
following resolved and votes were certified in form of the resolution against.

‘The member present demand for vote/pollthe other discussion® the ** agreed for voting on the

following resolved and extified in form of the resolution against.
|temp.agenda_desc (Memo)

‘The member present demand for vote/pollthe other discussion® the ** agreed for voting on the
following resolved and votes were certified in form of the resolution against.

‘The member present demand for vote/poll the other discussion® the ** agreed for voting on the
following resolved and votes were certified in form of the resolution against.

‘The member present demand for vote/poll the other discussion* the ** agreed for voting on the
following resolved and votes were certified in form of the resolution against.

‘The member present demand for vote/poll the other discussion® the ** agreed for voting on the
following resolved and votes were certified in form of the resolution against.

‘The member present demand for vote/pollthe other discussion® the ** agreed for voting on the

CEIEIEEI





11.35.12 Compliance Certificate
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To,
The Members

CCORPORATE LINKER

| have examined the registers, records, books and papers of CORPORATE LINKER as
required to be maintained under the Companies Act,1956 (the Act) and the rules made thereunder
and also the provisions contained in the Memorandum and Articles of Association of the company
for the financial year ended on 31st March, 2005(financial year) In my opinion and to the best of my
information and according to the examinations carried out by me and explanations fumished to me
by the company, its officers and agents, | certify that in respect of the aforesaid financial year

(Signature)

Name of Company Secretary
CP No

© 6 o 2 S eoe]m[E




11.35.13 Exemption & Privileges for Private Company
11.35.14 searching engine
11.36 Professional Report
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11.36.1 Auditor’s Report
Note: Create Form 23AC
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11.36.2 Professional Master:

Note: Fill the Details of Professionals

Maaster>Professionals>new

11.36.3 Seceretary Report:

Note: Fill the Form 32 for Seceretary

11.36.4 Auditor Name List(who sign the balance sheet)

Note: Create the Form 23AC

11.37 Auditor’s Letter
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11.37.1 Resignation Letter

     [image: image245.png]B68 Report Form
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T

'DEMO INDIA PRIVATE LIMITED
28A- GANESH NAGAR EXT

Dear

Date :17/03/2012

Sub :Resignation From the Office Of Auditor

Itis stated here that due to preoccupation of bussiness. | here by resign from the office of

auditor of the company.

You are Kindly requested!

Thanking You

[PMatter Sting]

ignation with immediate effect

For
(Auditor)

CEEIEI G




   

11.38 Despatch Reports
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11.38.1 Form List (Not Filed):
Note: if User dosen’t make the Chalan entry of any Form then it will be show in list not filed Forms.
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ListOf Those Forms Which are Not Despatched

Company Name

Resolution Date

"DEMO INDIA PRIVATE LIMITED

Fomiz

[

Fomiz
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11.38.2 Chalan details of Filed Forms
[image: image248.png]DEMO INDIA PRIVATE LIMITED

Despatch Details
From 191042005 To 04/10/2008

SNo. | SRNDate SRN No. Form Name Challan Date
T Omiza0 Wage12378 Fom Omiza0s,
B Gz WiZaaEETe Form Gz





11.38.3 Annual Filling status
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11.39 Document List
Note: Shows the list Stored Document

Transactions>Document Store>New 

11.40 Details of Committee

Note: create the Committee

Transactions>Committee Master>New

Transactions>Committee Member>New

11.41 Idemnity Bond for Duplicate Certificate
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IDEMNITY BOND FOR DUPLICATE CERTIFICATE

|| resident st am Shareholder of DEMO INDIA FRIVATE LIMITED and hold squity shares of the face valus of Rs. sach.ss per
the detail given below:

No. of Shares nela Certificte No.5) Distincive No.s)

The Share Carificste in respect of the said sharss hashave been lostimpsplacedinot received snd isiare not fotncoming.  The
said shares wasiwere not scoompanied by sny blank Fansfer deed/s signed by me snd that | have not; nor has any person by my
order in sny manner disposed part therel o sny peson . | am the sole and sbsolute  owner of the sheres covered by the said
snare ceificstes of cause the same 1o be suendared to the Company. If and when the same isare found

Itherefoe, reguest o Issue & duplicate of the said share cerificatels

In consideration of the Company so doing | do hersby indemnity the Company snd bind mysell My heim sxecuos and
sdministators 1o psy all claims, charges, costs, dsmages, expenses snd losses which the said Company, may susain, inour or be
isble. for in Conssquencs of having Issued duplicate share cerificaies st my sbove said request The Company may reslise the
said_claims, charges, coss, dameges, demands expenses snd losses whatsoever fom me pemonally or my heirs . execuoss snd
‘sdministators or my properiis a5 the case may be.

the underigned, ey that the sbove fack e tue and bind me to make good all clsims chages, costs damages, demands
Sxpenses and losses which the said Company mey sustain inour or be lisble for in consequencels of complying with the request
contained above snd they will be enilies o realise sll claims. charges cost, damsges, demands expenses and loses
ahatsosver from my persons or my hirs xecutors and adminisrtors o my properies, S he case may be

In witness wnareof 1We signsd this
Tuo thousand and

© e o 400 elm





Send Online Queries or Contact Us at
Bluesky Softwares Services
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 Email
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